<!DOCTYPE html>
<html>
<head>
    

<title>İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21 - 7/24 Dinle</title>
<meta name="description" content="İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21 - 7/24 Dinle" />

 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<!-- Favicon Link -->
<link rel="apple-touch-icon" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=11291">
<link id="player-image" rel="icon" type="image/png" sizes="32x32" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/favicon-32x32.png?v=11291">
<link rel="icon" type="image/png" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=11291">
<link rel="preload" as="image" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/6.png?v=11291" />
<link rel="manifest" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/site.webmanifest?v=11291">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" value="724dinle" />
<meta name="twitter:image" content="https://ia.tmgrup.com.tr/d2694d/510/240/0/135/510/375?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" />
<meta name="twitter:description" content="Hemen Dinle..." />
<meta name="twitter:title" content="İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21 - 7/24 Dinle" />
<meta name="twitter:url" value="https://www.724dinle.com/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle" />
<meta property="og:title" content="İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21 - 7/24 Dinle" />
<meta property="og:description" content="İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21 - 7/24 Dinle" />
<link rel="image_src" type="image/png" href="https://ia.tmgrup.com.tr/d2694d/510/240/0/135/510/375?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" />
<meta property="og:image" content="https://ia.tmgrup.com.tr/d2694d/510/240/0/135/510/375?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" />
<meta property="og:image:secure_url" content="https://ia.tmgrup.com.tr/d2694d/510/240/0/135/510/375?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="240" />
<meta property="og:url" content="/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle" /> 

    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/base-724dinle.css?v=112911" />



    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/nice_select/nice-select.css?v=112911" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/player/volume.css?v=112911" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/style.css?v=112911" />
    


<script type="text/javascript" src="https://i.tmgrup.com.tr/uyelik/popupauth/j/popupauthentication.js?v=2021-08-21"></script>


    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/base-724dinle.js?v=11291" ></script>

<script defer  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/js/swiper.min.js?v=11291" ></script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" data-framework="IAB"></script>

    <script type="text/javascript" src="https://i.tmgrup.com.tr/videojs/js/lib/jwplayer-8.2.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "lAEHxPKncoKBhP9Z1NKg/CF7VZF8La81Q0kYzQ==";</script>
    
<script>
    var GlobalVariables = {
        PageType: "Null",
        ImageServer: "https://i.tmgrup.com.tr/724dinle/site/v1",
        StaticFilesVersion: "?v=11291",
        LazyLoadImage: "https://i.tmgrup.com.tr/i/i.gif"
    };
    window.AppUrl = 'https://www.724dinle.com/'
    var playerObj = {
        songListObj: [],

    }
    var userPlaylists = [];
    var _isUserLoggedIn = false;
    var currentUserId =  '00000000-0000-0000-0000-000000000000';
    var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
    var guidEmpty = '00000000-0000-0000-0000-000000000000';
</script>


    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/audioplayerjs.js?v=11291" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/cookie.js?v=11291" ></script>
    
    


    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1193490-29', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>

    


<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1193490-29"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-1193490-29');
</script>
    
<script type='application/ld+json'>
   {
   "@context":"http://schema.org"
   ,"@type":"Organization"
   ,"url":"https://www.724dinle.com"
   ,"sameAs":["https://www.facebook.com/724dinle"
   ,"https://twitter.com/724dinle"]
   ,"name":"7/24 Dinle"
   ,"address":
       {
        "@type":"PostalAddress"
       ,"addressLocality":"İstanbul"
       ,"addressRegion":"TR"
       ,"postalCode":"34060"
       ,"streetAddress":"Güzeltepe, 34060 Eyüpsultan/İstanbul"
        }
   ,"telephone":"0212 354 30 00"
   ,"email":"info@724.com"
   ,"logo":
        {
           "@type": "ImageObject",
           "url": "https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/4.png",
           "width": 126,
           "height":97
         }
   }
</script>

</head>
<body>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/dark-mode-manager.js?v=11291" ></script>
    <!----Loader Start---->
    
    <!----Main Wrapper Start---->
    <div class="ms_main_wrapper">
        <!---Side Menu Start--->
<div class="ms_sidemenu_wrapper">
    <div class="ms_nav_close">
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </div>
    <div class="ms_sidemenu_inner">
        <div class="ms_logo_inner">
            <div class="ms_logo">
                <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/3.png?v=11291" alt="" class="img-fluid" /></a>
            </div>
            <div class="ms_logo_open">
                <a href="javascript:;" class="light-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/6.png?v=11291" alt="" class="img-fluid" width="126" height="93" /></a>
                <a href="javascript:;" class="dark-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=11291" alt="" class="img-fluid" width="126" height="93"/></a>
            </div>
        </div>
        <div class="ms_top_search d-block d-lg-none">
            <input type="text" id="search-box-mobile" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=11291" alt="Ara" width="14" height="14">
            </span>
        </div>
        <div class="ms_nav_wrapper">
            <ul id="left-side-menu">
                <li>
                    <a href="javascript:;" id="homepage-button" data-url="/" class="" title="Ana Sayfa">
                        <span class="nav_icon">
                            <span class="icon icon_discover"></span>
                        </span>
                        <span class="nav_text">
                            Ana Sayfa
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="programs-button" data-url="/programlar" class="" title="Programlar">
                        <span class="nav_icon">
                            <span class="icon icon_albums"></span>
                        </span>
                        <span class="nav_text">
                            Programlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="singer-button" data-url="/yazarlar" class="" title="Yazarlar">
                        <span class="nav_icon">
                            <span class="icon icon_artists"></span>
                        </span>
                        <span class="nav_text">
                            Yazarlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="category-button" class="" data-url="/kategoriler" title="Kategoriler">
                        <span class="nav_icon">
                            <span class="icon icon_genres"></span>
                        </span>
                        <span class="nav_text">
                            Kategoriler
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="all-playlist-button" data-url="/tum-calma-listeleri" class="" title="Çalma Listeleri">
                        <span class="nav_icon">
                            <span class="icon icon_tracks"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listeleri
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="live-radio-button" data-url="/canli-radyo-yayinlari" class="" title="Canlı Radyolar">
                        <span class="nav_icon">
                            <span class="icon icon_station"></span>
                        </span>
                        <span class="nav_text">
                            Canlı Radyolar
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_downloads disable-for-ios">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa fa-book" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text">
                            Kitaplık <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul id="left-side-menu">
                            <li>
                                <a href="javascript:;" id="favourite-button" data-url="/hesabim/favorilerim" data-requiredlogin="true" class="" title="Favorilerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_favourite"></span>
                                    </span>
                                    <span class="nav_text">
                                        Favorilerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" id="followed-playlists-button" data-url="/hesabim/takip-ettiklerim" data-requiredlogin="true" class="" title="Takip Ettiklerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_fe_playlist"></span>
                                    </span>
                                    <span class="nav_text">
                                        Takip Ettiklerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a hhref="javascript:;" class="myhistory" data-url="/hesabim/gecmisim" data-requiredlogin="true" title="Geçmişim" ;>
                                    <span class="nav_icon">
                                        <span class="icon icon_history"></span>
                                    </span>
                                    <span class="nav_text">
                                        Geçmişim
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            <ul class="nav_playlist disable-for-ios" id="left-side-menu">
                <li>
                    <a href="javascript:;" id="myplaylist-button" data-url="/hesabim/calma-listem" data-requiredlogin="true" class="" title="Çalma Listelerim">
                        <span class="nav_icon">
                            <span class="icon icon_c_playlist"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listelerim
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_user_mobile d-block d-md-none">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa_icon form-user" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text user-name">
                            <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul>
                            <li>
                                <a href="javascript:;" class="edit-user" title="Profili Düzenle">
                                    <span class="nav_icon">
                                        <i class="fa fa-pencil-square-o" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Profili Düzenle
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" class="logout" title="Çıkış">
                                    <span class="nav_icon">
                                        <i class="fa fa-sign-out" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Çıkış
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            
            <ul>
                <li>
                    <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink" title="Bize Ulaşın">
                        <span class="nav_icon">
                            <span class="icon icon_contact"></span>
                        </span>
                        <span class="nav_text">
                            Bize Ulaşın
                        </span>
                    </a>
                </li>
            </ul>
            <ul>
                <li class="autoplay">
                    <label for="autoplay-checkbox">Koyu Mod / Beyaz Mod</label>
                    <span class="checkbox-on-off">
                        <input id="autoplay-checkbox" class="" type="checkbox" />
                        <label for="autoplay-checkbox" id="autoplay-checkbox-label">
                            <span class="checked flaticon-check"></span>
                            <span class="toggle"></span>
                            <span class="unchecked"></span>
                        </label>
                    </span>
                </li>
            </ul>

            <ul class="nav_playlist" id="left-side-menu"></ul>
        </div>
    </div>
</div>



        <!---Header--->
<div class="ms_header">
    <div class="ms_top_left">
        <div class="logo d-block d-lg-none">
            <a href="javascript:;" data-url="/" class="whitemode"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=11291" alt="" class="img-fluid" width="83" height="64" /></a>
            <a href="javascript:;" data-url="/" class="darkmode"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=11291" alt="" class="img-fluid" width="83" height="64"/></a>
        </div>
        <div class="ms_top_search d-none d-lg-block">

            <input type="text" id="search-box" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=11291" alt="Ara" width="14" height="14">
            </span>
        </div>
        

    </div>
     <div class="ms_top_right">
         <div class="ms_top_btn member-items user-login" id="loginContainer">

             <a href="javascript:void(0)" class="ms_btn reg_btn register">
                 <span>Üye Ol</span>
             </a>
             <a href="javascript:void(0)" class="ms_btn login_btn login">
                 <span>Üye Girişi</span>
             </a>

             <a href="javascript:void(0)" class="ms_btn edit_user_btn edit-user">
                 <span></span>
             </a>
             <a href="javascript:void(0)" class="ms_btn logout_btn logout">
                 <span>Çıkış</span>
             </a>
         </div>
    </div>
</div>

<style>
    .logged .reg_btn,
    .logged .login_btn {
        display:none;
    }
    .user-login .edit_user_btn,
    .user-login .logout_btn {
        display:none;
    }
    .logged .edit_user_btn,
    .logged .logout_btn {
        display:inline-block !important;
    }
</style>

            <!-- (C)2000-2021 Gemius SA - gemiusPrism  / Wezel zbiorczy 724dinle.com/Others -->
            <script type="text/javascript">
            <!--    //--><![CDATA[//><!--
                var pp_gemius_identifier = 'ba1F.0u3malmoZV3sUp_A.U23wlpCuM6j79kqwEbWEf.V7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
                //--><!]]>
            </script>

        <div id="body-content">
            
<!----Album Single Section Start---->
<div class="ms_album_single_wrapper ms_artist_single">



    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "name": "7/24 Dinle",
                "item": "https://www.724dinle.com/"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 2,
                "name": "Sabah",
                "item": "https://www.724dinle.com/sabah"
                }
            
        ]
        }
    </script>
        <div class="breadcrumb ">
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/">7/24 Dinle</a></span>
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/sabah">Sabah</a></span>
                    <span >İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21
            

                    </span>
        </div>

    <div class="album_single_data">
        <div class="album_single_img">
            <img src="https://ia.tmgrup.com.tr/ba16b6/240/240/0/0/510/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" alt="Sabah" class="img-fluid" width="240" height="240">
        </div>
        <div class="album_single_text">
            <h2>İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21 </h2>
            <p class="singer_name">Sabah</p>
            <div class="about_artist desc">
                İller İdaresi Genel M&#252;d&#252;r&#252; Kırbıyık, T&#252;rkiye-İran sınırında yasa dışı ge&#231;işlerin engellenmesi i&#231;in g&#252;venlik &#246;nlemlerinin en &#252;st seviyeye &#231;ıkarıldığını belirterek, bu yıl 280 bin 374 d&#252;zensiz g&#246;&#231;menin giriş yapmaya &#231;alışırken engellendiğini bildirdi.
            </div>

            <div class="album_btn">
                <a href="javascript:;" class="ms_btn play_btn"><span class="play_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play_all.svg" alt="Hemen Dinle"><span>Dinle</span> </span><span class="pause_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/pause_all.svg" alt=""><span>Durdur</span></span></a>
            </div>

        </div>
        <div class="album_more_optn ms_more_icon">
            <span><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt=""></span>
        </div>
        <ul class="more_option" data-other="1">
            

                <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>



        </ul>
    </div>
    <!----Song List---->
        <div class="album_inner_list type2">
            <div class="album_list_wrapper singerDetailPage">
                <ul class="album_list_name">
                    <li>#</li>
                    <li>Bölüm</li>
                    <li>Kaynak</li>
                    <li class="text-center">Süre</li>
                    <li class="text-center disable-for-ios">Favorilerime Ekle</li>
                    <li class="text-center disable-for-ios">Daha Fazla</li>
                </ul>
                    <ul class="tmdPlaylistItem" data-index="0">
                        <li><a href="javascript:;"><span class="play_no">01</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle">İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:05:18</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34077">
                            <a href="javascript:;" data-songsingerid="34077" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34077">
            <a href="javascript:;" data-songsingerid="34077" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34077" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821" data-title="İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821" data-title="İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821" data-title="İran sınırında g&#246;&#231;men teyakkuzu! En &#252;st seviyeye &#231;ıkarıldı... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>


<script type="application/ld+json">
    {
    "@context": "https://schema.org/",
    "@type": "PodcastEpisode",
    "url": "https://www.724dinle.com/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle",
    "name": "İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı... / 21.08.21",
    "datePublished": "2021-08-21T12:00:17+03:00",
    "duration":"T00H05M18S",
    "timeRequired": "00:05:18",
    "description": "İller İdaresi Genel Müdürü Kırbıyık, Türkiye-İran sınırında yasa dışı geçişlerin engellenmesi için güvenlik önlemlerinin en üst seviyeye çıkarıldığını belirterek, bu yıl 280 bin 374 düzensiz göçmenin giriş yapmaya çalışırken engellendiğini bildirdi.",
    "associatedMedia": {
    "@type": "MediaObject",
    "contentUrl": "https://audios.tmgrup.com.tr/sbh/mp3/2021/08/21/7644e15f-6138-4cba-ba3e-711c2a2c6679.mp3"
    },
    "partOfSeries": {
    "@type": "PodcastSeries",
    "name": "Sabah",
    "url": "https://www.724dinle.com/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle"
    },
    "author":{
    "@type": "Person",
    "name": "Sabah"
    },
    "image":{
    "@type":"ImageObject",
    "url":"https://ia.tmgrup.com.tr/ced5c4/287/287/0/5/504/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png",
    "width":287,
    "height":287
    }
    }
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "inLanguage":"tr-TR",
    "genre":"news",
    "articleSection":"",
    "headline":"İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı&hellip; / 21.08.21",
    "alternativeHeadline":"İran sınırında göçmen teyakkuzu! En üst seviyeye çıkarıldı&hellip; / 21.08.21",
    "dateCreated":"2021-08-21T12:00:17+03:00",
    "datePublished":"2021-08-21T12:00:17+03:00",
    "dateModified":"2021-08-21T12:00:17+03:00",
    "image":{"@type":"ImageObject","url":	"https://ia.tmgrup.com.tr/ced5c4/287/287/0/5/504/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png","width":"287","height":"287"},
    "description":"İller İdaresi Genel Müdürü Kırbıyık, Türkiye-İran sınırında yasa dışı geçişlerin engellenmesi için güvenlik önlemlerinin en üst seviyeye çıkarıldığını belirterek, bu yıl 280 bin 374 düzensiz göçmenin giriş yapmaya çalışırken engellendiğini bildirdi.",
    "articleBody":"İller İdaresi Genel Müdürü Kırbıyık, Türkiye-İran sınırında yasa dışı geçişlerin engellenmesi için güvenlik önlemlerinin en üst seviyeye çıkarıldığını belirterek, bu yıl 280 bin 374 düzensiz göçmenin giriş yapmaya çalışırken engellendiğini bildirdi.",
    "keywords":"Gündem",
    "wordCount":"249",
    "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.724dinle.com/sabah/iran-sinirinda-gocmen-teyakkuzu-en-ust-seviyeye-cikarildi-210821/dinle"},
    "isFamilyFriendly":"True",
    "typicalAgeRange":"7-",
    "publishingPrinciples":"https://www.724dinle.com/gizlilik-bildirimi",
          "author":{"@type":"Person","name":"Sabah"},
    "publisher": {
    "@type": "Organization",
    "name": "www.724dinle.com",
    "logo":{
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/4.png",
    "width": 126 ,
    "height":97
    }
    }
    }
</script>





                    <ul class="tmdPlaylistItem" data-index="1">
                        <li><a href="javascript:;"><span class="play_no">01</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/galatasaray-yonetiminden-marcao-krizi-sonrasi-surpriz-karar-bileti-kesilmisti-ama-210821/dinle">Galatasaray y&#246;netiminden Marcao krizi sonrası s&#252;rpriz karar! Bileti kesilmişti ama... / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:28</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34078">
                            <a href="javascript:;" data-songsingerid="34078" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34078">
            <a href="javascript:;" data-songsingerid="34078" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34078" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/galatasaray-yonetiminden-marcao-krizi-sonrasi-surpriz-karar-bileti-kesilmisti-ama-210821" data-title="Galatasaray y&#246;netiminden Marcao krizi sonrası s&#252;rpriz karar! Bileti kesilmişti ama... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/galatasaray-yonetiminden-marcao-krizi-sonrasi-surpriz-karar-bileti-kesilmisti-ama-210821" data-title="Galatasaray y&#246;netiminden Marcao krizi sonrası s&#252;rpriz karar! Bileti kesilmişti ama... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/galatasaray-yonetiminden-marcao-krizi-sonrasi-surpriz-karar-bileti-kesilmisti-ama-210821" data-title="Galatasaray y&#246;netiminden Marcao krizi sonrası s&#252;rpriz karar! Bileti kesilmişti ama... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="2">
                        <li><a href="javascript:;"><span class="play_no">03</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/ibb-hukuk-tanimadi-durdurma-kararina-ragmen-yikima-devam-ediyorlar-210821/dinle">İBB hukuk tanımadı! &#39;Durdurma&#39; kararına rağmen yıkıma devam ediyorlar... / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:19</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34076">
                            <a href="javascript:;" data-songsingerid="34076" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34076">
            <a href="javascript:;" data-songsingerid="34076" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34076" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/ibb-hukuk-tanimadi-durdurma-kararina-ragmen-yikima-devam-ediyorlar-210821" data-title="İBB hukuk tanımadı! &#39;Durdurma&#39; kararına rağmen yıkıma devam ediyorlar... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/ibb-hukuk-tanimadi-durdurma-kararina-ragmen-yikima-devam-ediyorlar-210821" data-title="İBB hukuk tanımadı! &#39;Durdurma&#39; kararına rağmen yıkıma devam ediyorlar... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/ibb-hukuk-tanimadi-durdurma-kararina-ragmen-yikima-devam-ediyorlar-210821" data-title="İBB hukuk tanımadı! &#39;Durdurma&#39; kararına rağmen yıkıma devam ediyorlar... / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="3">
                        <li><a href="javascript:;"><span class="play_no">04</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/dunyanin-en-iyisi-premier-lig-artik-a-sporda-her-hafta-1-mac-canli-yayinlanacak-210821/dinle">D&#252;nyanın en iyisi Premier Lig artık A Spor&#39;da! Her hafta 1 ma&#231; canlı yayınlanacak / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:00</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34073">
                            <a href="javascript:;" data-songsingerid="34073" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34073">
            <a href="javascript:;" data-songsingerid="34073" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34073" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/dunyanin-en-iyisi-premier-lig-artik-a-sporda-her-hafta-1-mac-canli-yayinlanacak-210821" data-title="D&#252;nyanın en iyisi Premier Lig artık A Spor&#39;da! Her hafta 1 ma&#231; canlı yayınlanacak / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/dunyanin-en-iyisi-premier-lig-artik-a-sporda-her-hafta-1-mac-canli-yayinlanacak-210821" data-title="D&#252;nyanın en iyisi Premier Lig artık A Spor&#39;da! Her hafta 1 ma&#231; canlı yayınlanacak / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/dunyanin-en-iyisi-premier-lig-artik-a-sporda-her-hafta-1-mac-canli-yayinlanacak-210821" data-title="D&#252;nyanın en iyisi Premier Lig artık A Spor&#39;da! Her hafta 1 ma&#231; canlı yayınlanacak / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="4">
                        <li><a href="javascript:;"><span class="play_no">05</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/ne-varsa-genclerde-var-210821/dinle">Ne varsa gen&#231;lerde var! / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:18</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34072">
                            <a href="javascript:;" data-songsingerid="34072" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34072">
            <a href="javascript:;" data-songsingerid="34072" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34072" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/ne-varsa-genclerde-var-210821" data-title="Ne varsa gen&#231;lerde var! / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/ne-varsa-genclerde-var-210821" data-title="Ne varsa gen&#231;lerde var! / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/ne-varsa-genclerde-var-210821" data-title="Ne varsa gen&#231;lerde var! / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="5">
                        <li><a href="javascript:;"><span class="play_no">06</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/bengisu-nurdan-gunaydin-birbirimize-sarilip-sehadet-getirdik-210821/dinle">Bengisu Nurdan G&#252;naydın: ‘Birbirimize sarılıp şehadet getirdik’ / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:28</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34065">
                            <a href="javascript:;" data-songsingerid="34065" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34065">
            <a href="javascript:;" data-songsingerid="34065" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34065" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/bengisu-nurdan-gunaydin-birbirimize-sarilip-sehadet-getirdik-210821" data-title="Bengisu Nurdan G&#252;naydın: ‘Birbirimize sarılıp şehadet getirdik’ / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/bengisu-nurdan-gunaydin-birbirimize-sarilip-sehadet-getirdik-210821" data-title="Bengisu Nurdan G&#252;naydın: ‘Birbirimize sarılıp şehadet getirdik’ / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/bengisu-nurdan-gunaydin-birbirimize-sarilip-sehadet-getirdik-210821" data-title="Bengisu Nurdan G&#252;naydın: ‘Birbirimize sarılıp şehadet getirdik’ / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="6">
                        <li><a href="javascript:;"><span class="play_no">07</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/selin-kabakcinin-babasi-konustu-bu-kaza-degil-cinayet-210821/dinle">Selin Kabak&#231;ı&#39;nın babası konuştu! &quot;Bu kaza değil cinayet&quot; / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:23</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34062">
                            <a href="javascript:;" data-songsingerid="34062" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34062">
            <a href="javascript:;" data-songsingerid="34062" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34062" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/selin-kabakcinin-babasi-konustu-bu-kaza-degil-cinayet-210821" data-title="Selin Kabak&#231;ı&#39;nın babası konuştu! &quot;Bu kaza değil cinayet&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/selin-kabakcinin-babasi-konustu-bu-kaza-degil-cinayet-210821" data-title="Selin Kabak&#231;ı&#39;nın babası konuştu! &quot;Bu kaza değil cinayet&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/selin-kabakcinin-babasi-konustu-bu-kaza-degil-cinayet-210821" data-title="Selin Kabak&#231;ı&#39;nın babası konuştu! &quot;Bu kaza değil cinayet&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="7">
                        <li><a href="javascript:;"><span class="play_no">08</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/maliyenin-kara-listesinden-cikma-firsati-210821/dinle">Maliyenin kara listesinden &#231;ıkma fırsatı / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:09</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34061">
                            <a href="javascript:;" data-songsingerid="34061" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34061">
            <a href="javascript:;" data-songsingerid="34061" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34061" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/maliyenin-kara-listesinden-cikma-firsati-210821" data-title="Maliyenin kara listesinden &#231;ıkma fırsatı / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/maliyenin-kara-listesinden-cikma-firsati-210821" data-title="Maliyenin kara listesinden &#231;ıkma fırsatı / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/maliyenin-kara-listesinden-cikma-firsati-210821" data-title="Maliyenin kara listesinden &#231;ıkma fırsatı / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="8">
                        <li><a href="javascript:;"><span class="play_no">09</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/berna-nuri-suer-koronaviruse-yenildi-olduren-inat-210821/dinle">Berna Nuri S&#252;er koronavir&#252;se yenildi! &#214;ld&#252;ren inat / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:13</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34060">
                            <a href="javascript:;" data-songsingerid="34060" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34060">
            <a href="javascript:;" data-songsingerid="34060" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34060" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/berna-nuri-suer-koronaviruse-yenildi-olduren-inat-210821" data-title="Berna Nuri S&#252;er koronavir&#252;se yenildi! &#214;ld&#252;ren inat / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/berna-nuri-suer-koronaviruse-yenildi-olduren-inat-210821" data-title="Berna Nuri S&#252;er koronavir&#252;se yenildi! &#214;ld&#252;ren inat / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/berna-nuri-suer-koronaviruse-yenildi-olduren-inat-210821" data-title="Berna Nuri S&#252;er koronavir&#252;se yenildi! &#214;ld&#252;ren inat / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="9">
                        <li><a href="javascript:;"><span class="play_no">10</span><span class="play_hover"></span></a></li>
                        
                        <li><a id="diable-href" href="https://www.724dinle.com/sabah/irem-hemsire-sabaha-konustu-cok-korktum-ama-devletim-beni-yalniz-birakmadi-210821/dinle">İrem hemşire SABAH&#39;a konuştu: &quot;&#199;ok korktum ama devletim beni yalnız bırakmadı&quot; / 21.08.21 </a></li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a>00:01:32</a></li>
                        <li class="text-center favourite_icon dofavourite disable-for-ios" id="song-singer-id-34059">
                            <a href="javascript:;" data-songsingerid="34059" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disablePreventDefault="True">
                            <a href="javascript:;" class="ms_more_icon" id="favourite-song"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                    <li class="add-playlist" id="songsingerid-34059">
            <a href="javascript:;" data-songsingerid="34059" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="34059" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/yazar/sabah/irem-hemsire-sabaha-konustu-cok-korktum-ama-devletim-beni-yalniz-birakmadi-210821" data-title="İrem hemşire SABAH&#39;a konuştu: &quot;&#199;ok korktum ama devletim beni yalnız bırakmadı&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/yazar/sabah/irem-hemsire-sabaha-konustu-cok-korktum-ama-devletim-beni-yalniz-birakmadi-210821" data-title="İrem hemşire SABAH&#39;a konuştu: &quot;&#199;ok korktum ama devletim beni yalnız bırakmadı&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/yazar/sabah/irem-hemsire-sabaha-konustu-cok-korktum-ama-devletim-beni-yalniz-birakmadi-210821" data-title="İrem hemşire SABAH&#39;a konuştu: &quot;&#199;ok korktum ama devletim beni yalnız bırakmadı&quot; / 21.08.21 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
            </div>
        </div>
        <div class="ms_view_more padder_bottom20" id="AddMoreSong">
            <a href="javascript:;" class="ms_btn">Daha Fazla</a>
        </div>

</div>
<!---Main Content Start--->
<div class="ms_content_wrapper ms_artist_content">
    <div class="ms_featured_slider marger_bottom40">

    </div>
</div>
<script>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</script>
<style type="text/css">
    #diable-href {
        pointer-events: none;
        cursor: default;
    }
</style>
        </div>
        <!----Footer Start---->
<div class="ms_footer_wrapper">
    <div class="ms_footer_inner">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_footer_logo">

                            <a href="javascript:;" data-url="/" class="light-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=11291" alt="" class="lazyload" width="126" height="93"></a>
                            <a href="javascript:;" data-url="/" class="dark-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=11291" alt="" class="lazyload" width="126" height="93"></a>

                        </div>
                        <div class="footer_box footer_contacts">
                            <div class="foo_sharing">
                                <div class="share_title">Takip Et</div>
                                <ul>
                                    <li><a href="javascript:;" data-url="https://www.facebook.com/724dinle"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://twitter.com/724dinle"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://www.instagram.com/724dinle"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="/rss-bilgi"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="footer_box footer_app text-center">
                        <a href="https://play.google.com/store/apps/details?id=com.turkuvaz.dinle" class="foo_app_btn android"><img src="https://i.tmgrup.com.tr/i/i.gif" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/google_play.jpg" alt="" class="img-fluid lazyload" width="140" height="40"></a>
                        <a href="https://apps.apple.com/tr/app/724dinle/id1540042099?l=tr" class="foo_app_btn ios"><img  src="https://i.tmgrup.com.tr/i/i.gif" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/app_store.jpg" alt="" class="img-fluid lazyload" width="140" height="40"></a>
                        <div class="footer_border"></div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_copyright">
                            <p>Copyright &copy; 2021 <a href="https://www.724dinle.com">724 Dinle</a>. Tüm Hakları Saklıdır.</p>
                        </div>
                        <div class="footer_box footer_contacts">
                            <ul class="foo_con_info d-flex flex-wrap" id="footer-static-links">
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/gizlilik-bildirimi">Gizlilik Bildirimi </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/kunye">Künye </a></span>
                                    </div>
                                </li>

                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/veri-politikasi">Veri Politikası </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span>
                                            <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink"> Bize Ulaşın </a>
                                        </span>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    if (localStorage.getItem('isMobileApp') != null && localStorage.getItem('isPlatformIos') != null) {
        $('.android').hide();
    }
</script>
        
<!----Audio Player Start---->
<div class="ms_player_wrapper" style="display:none">
    <div class="ms_player_close">
        <i class="fa fa-angle-down" aria-hidden="true"></i>
    </div>
    <div class="player_mid">
        <div class="audio-player">
            <div id="jwplayerHolder" style="display:none">
                <div id="jwplayer1"></div>
            </div>
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                <div class="player_left">
                    <div class="ms_play_song">
                        <div class="play_song_name">
                            <a href="javascript:void(0);" id="playlist-text">
                                <div class="jp-now-playing flex-item">
                                    <div class="jp-track-name"></div>
                                    <div class="jp-artist-name"></div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="play_song_options">
                        <ul>
                            <li class="dofavourite-on-player"><a href="javascript:;" data-songsingerid="" data-type="insert-player"><span class="song_optn_icon"><i class="ms_icon icon_fav"></i></span>Favorilerime Ekle</a></li>
                                <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                        </ul>
                    </div>
                </div>
                <div class="jp-type-playlist">
                    <div class="jp-gui jp-interface flex-wrap">
                        <div class="jp-controls flex-item">
                            <button class="jp-previous disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-play" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-next disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                        </div>
                        <div class="jp-progress-container flex-item">
                            <div class="jp-time-holder">
                                <span class="jp-current-time" role="timer" aria-label="time">&nbsp;</span>
                                <span class="jp-duration" role="timer" aria-label="duration">&nbsp;</span>
                            </div>
                            <div class="jp-progress">
                                <div class="jp-seek-bar">
                                    <div class="jp-play-bar">
                                        <div class="bullet">
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-volume-controls flex-item">
                            <div class="widget knob-container">
                                <div class="knob-wrapper-outer">
                                    <div class="podcast-player-volume-content">
                                        <div class="volume-bar" id="p-volume-bar"></div>
                                        <a href="javascript:;" class="podcast-player-volume">
                                            <i class="fa fa-volume-off" aria-hidden="true"></i>
                                            <i class="fa fa-volume-up" aria-hidden="true"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-toggles flex-item">
                            <button class="jp-shuffle disableBtn" tabindex="0" title="Karıştır">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                        </div>

                        <div class="jp-player-speed">
                            <div class="title">
                                <span>
                                    Oynatıcı Hızı
                                </span>
                            </div>
                            <div class="volume-bar" id="p-speed-bar"></div>
                            <div class="speed-value">
                                1x
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="jp_container_2" class="mobilPlayer">
    <header>
        <a href="javascript:;" class="close">
            <i class="fa fa-angle-down" aria-hidden="true"></i>
        </a>
        
        <div class="ux-buttons">
            <div class="item">
                <a href="javascript:;" class="ux-button-event share">
                    <i class="fa fa-share-alt" aria-hidden="true"></i>
                </a>
                <div class="abs-blocks">
                    <div class="abs-block-content">
                        <div class="foo_sharing">
                            <div class="share_title">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/left_arrow.svg" alt="">
                                Paylaş
                            </div>
                            <ul id="mobile-social-share">
                                

                                <li><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                                

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="head">
        <div class="img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="270" height="270" alt="" class="img-fluid lazyload" />
        </div>
        <h2 class="player-name"></h2>
        <h3 class="singer_name"></h3>
    </div>
    <div class="audio-player">
        <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
            <div class="play_song_options">
                <ul>
                    <li class="dofavourite-on-player">
                        <a href="javascript:;" data-songsingerid="" data-type="insert-player">
                            <span class="song_optn_icon">
                                <i class="ms_icon icon_fav"></i>
                            </span>
                            Favorilerime Ekle
                        </a>
                    </li>
                        <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                    
                    <!--<li>
                        <a><span class="song_optn_icon"><i class="ms_icon icon_share"></i></span></a>
                        <div class="foo_sharing">
                            <ul>
                                <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="d-block d-md-none"><a href="#"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </li>-->
                </ul>
            </div>
        </div>
    </div>
    

    <div class="mobile-playback-speed">
        <span id="out-speed">1x</span>
        <div class="playback-block">
            <i class="fa fa-times" aria-hidden="true"></i>
            <div class="playback-area">
                <h3>Oynatıcı Hızı</h3>
                <div class="volume-bar" id="p-speed-bar"></div>
                <span id="in-speed">1x</span>
            </div>
        </div>
    </div> <!-- VolumeBar daki progressbar değiştikçe span değerleri değişecek -->


    <div class="jp-type-playlist">
        <div class="jp-gui jp-interface flex-wrap">
            <div class="jp-progress-container flex-item">
                <div class="jp-time-holder">
                    <span class="jp-current-time" role="timer" aria-label="time"></span>
                    <span class="jp-duration" role="timer" aria-label="duration"></span>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar">
                            <div class="bullet">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="jp-controls flex-item">
                <div class="jp-toggles flex-item">
                    <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                    <button class="jp-previous disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-play" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-next disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-shuffle disableBtn" tabindex="0" We="Karıştır">
                        <i class="ms_play_control"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<!----Audio Player End---->
<script>
    //$(function () {
    //    $('#mobile-social-share a').click((e) => {
    //        debugger;
    //        var type = $(this).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    });
    //    function share(e) {
    //        var type = $(e).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    }
    //});
</script>
    </div>


    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/toastr.css?v=112911" />
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/custom.js?v=11291" ></script>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/ajax.js?v=11291" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/toastr.js?v=11291" ></script>


    <script defer type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=367"></script>
<script type="text/javascript">
            var tmdContactUs_PID = 96;
    var tmdContactUs_PageType = 'Anasayfa';
    if (isMobile) {
        //$(".stickyLink").hide();
    }
    else {
        $(".stickyLink").show();
    }
</script>

    
    
<div class="ms_clear_modal">
    <div id="clear_modal" class="modal  centered-modal" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <h3>Silmek İstediğinizden Emin misiniz?</h3>
                    <div class="clr_modal_btn">
                        <a href="javascript:;" id="clear-approve">Tümünü Temizle</a>
                        <a href="javascript:;">Kapat</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Modal -->
<div class="modal fade  centered-modal editPlaylist" id="newPlaylist" tabindex="-1" role="dialog" aria-labelledby="newPlaylistTitle" aria-hidden="true" data-playlist-id="">
    <div class="modal-dialog newPlaylist_dialog">
        <!-- Modal content-->
        <div class="modal-content">
<form action="/PlayList/CreateUserPlayList" method="post"><input name="__RequestVerificationToken" type="hidden" value="7-iN-pBphXCULnAaUwJyIRebTvYqaLqyvAHctVQfmJAix1pE474Qvj00GyIQ6uxME1XclkleYsj8XY_N08sBBRmU3Qg1" />                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <div class="title">
                        <h2>Çalma Listesi Oluştur</h2>
                    </div>
                    <div class="ms_register_img">
                        <div class="image-upload">
                            <label for="file-upload">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" id="image-upload" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/i/dummy_240x240.png?v=11291s" width="240" height="240" class="lazyload">
                                <span class="edit">
                                    <i class="fa fa-pencil" aria-hidden="true"></i>
                                    <span>Görseli Düzenle</span>
                                </span>
                            </label>
                            <input id="file-upload" type="file" accept="image/*" onchange="document.getElementById('image-upload').src = window.URL.createObjectURL(this.files[0])" />
                        </div>
                    </div>
                    <div class="ms_register_form registerform">
                        <div class="form-group">
                            <input type="text" id="playlist-name" placeholder="Çalma Listesinin Adı" class="form-control" autocomplete="off">
                        </div>
                        <div class="form-group">
                            <textarea name="" id="playlist-description" placeholder="Açıklama" class="form-control"></textarea>
                        </div>
                        <a href="javascript:;" id="save-playlist-btn" class="ms_btn" data-isUpdate="False">Oluştur</a>
                    </div>
                    <div class="empty-playlist" style="display:none">
                        <h2>Bu çalma listesi boş</h2>
                        <div class="ms_view_more">
                            <a href="javascript:;" onclick="$('#newPlaylist').modal('hide');" data-url="/" class="ms_btn">Ana Sayfa'ya Git</a>
                        </div>
                    </div>
                </div>
</form>        </div>
    </div>
</div>
<script type="text/javascript">
    $(function () {
        var imgUrl = "";
        var isAddTopLaylistClick = false;
        var songId = 0;
        $('#newPlaylist').on('show.bs.modal', function (e) {
            isAddTopLaylistClick = $(e.relatedTarget).data('add-to-playlist-click');
            songId = $(e.relatedTarget).data('song-id');
        });
        $(document).on('click', '#save-playlist-btn', function () {
            var _title = $('#playlist-name').val();
            if (_title == "") {
                toastr.error('Çalma Listesinin Adı boş geçilemez!');
                return;
            }

            var _description = $('#playlist-description').val();
            var playlistId = document.getElementById('newPlaylist').getAttribute('data-playlist-id');
            var formData = new FormData();

            var files = $('#file-upload')[0].files;
            for (var i = 0; i < files.length; i++) {
                formData.append('image', files[i]);
            }
            formData.append('title', _title);
            formData.append('description', _description);
            formData.append('playlistId', playlistId);
            formData.append('imageUrl', imgUrl);

            $.ajax({
                type: "POST",
                url: "/post/playlist/saveuserplaylist",
                dataType: "json",
                contentType: false,
                data: formData,
                processData: false,
                async: false,
                success: function (res) {
                    if (res.status) {
                        $('#newPlaylist').modal('hide');
                        if (isAddTopLaylistClick && songId > 0) {
                            RefreshUserPlaylistJson($(this), true, songId);//ajax.js
                        } else {
                            RefreshUserPlaylist();
                        }

                        if (playlistId) {
                            toastr.info('Güncelleme işlemi başarılı.')
                        }
                        else {
                            toastr.info('Çalma listesi oluşturuldu.')
                        }
                    }
                    else if (!res.status) {
                        toastr.error(res.statusMessage)
                    }
                },
            });
        });
        $(document).on('click', '#edit-user-playlist', function (e) {
            var playlistId = $(this).data('playlist-id');
            imgUrl = $(this).data('img');
            var contentCount = $(this).data('contentcount');
            var element = $("div#playlist-id-" + playlistId);
         
            if (parseInt(contentCount) == 0) {
                $('.empty-playlist').css('display', 'block');
            }

            document.getElementById('save-playlist-btn').setAttribute('data-isUpdate', 'True');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', playlistId);
            $('#playlist-name').val($("input[name='PlaylistName']", element).val());
            $('#playlist-description').val($("input[name='PlaylistDescription']", element).val());
            $("#save-playlist-btn").text("Güncelle");
            e.preventDefault();
            e.stopImmediatePropagation();
        });
        function RefreshUserPlaylist() {
            try {
                $.ajax({
                    type: "GET",
                    url: "/hesabim/calma-listem?isRefreshPlaylist=True",
                    dataType: "json",
                    async: false,
                    success: function (res) {
                        if (res.status) {
                            $(".user-playlist-item").remove();
                            $("#user-playlist-frame").html(res.html);
                            More();
                        }
                    },
                });
            } catch (e) { }
        }
        $("#newPlaylist").on('shown.bs.modal', function () {
            if (imgUrl != "") {
                setTimeout(function () { document.getElementById('image-upload').src = imgUrl; }, 200);
            }
        });
        $('#newPlaylist').on('hidden.bs.modal', function () {
            $('#newPlaylist').find('form')[0].reset();
            //document.getElementById('save-playlist-button').setAttribute('data-isUpdate', 'False');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', '');
            $("#save-playlist-button").text("Oluştur");
        })
    });
</script>


    
    
    <script src="https://i.tmgrup.com.tr/tmdwebpush/tmdwebpush.js?v=367" defer></script>
    
<script type="text/javascript">
    var _kvkkLink = "/veri-politikasi";
</script>
<script type="text/javascript" src="https://i.tmgrup.com.tr/tmd-consent/j/tmd-kvkk.js"></script>

<script type="text/javascript" src="https://i.tmgrup.com.tr/scriptlibrary/modul/addBack.js"></script>

        <link rel="preload" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/css/swiper.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/css/swiper.min.css"></noscript>
</body>
</html>
