<!DOCTYPE html>
<html lang="tr">
<head>
    

<title>Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22 - Sabah Dinle</title>
<meta name="description" content="Son dakika haberi: Otomobil almak isteyenleri yakından ilgilendiren liste açıklandı. Türkiye, ikinci el oto pazarında geçen ay en çok tercih edilen otomobil markaları belli oldu. Türkiye ikinci el online binek ve hafif ticari araç pazarında şubat ayında 114 bin 698 (ilandan tamamen kaldırılan araçlar satılmış kabul edildiğinde) satış gerçekleşti. Ocak ayına kıyasla satışlarda yüzde 27 artış gerçekleşti." />

 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<!-- Favicon Link -->
<link rel="apple-touch-icon" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/apple-touch-iconV2.png?v=12965.02">
<link id="player-image" rel="icon" type="image/png" sizes="32x32" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/favicon-32x32.png?v=12965.02">
<link rel="icon" type="image/png" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/apple-touch-iconV2.png?v=12965.02">
<link rel="preload" as="image" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12965.02" />
<link rel="manifest" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/site.webmanifest?v=12965.02">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" value="724dinle" />
<meta name="twitter:image" content="https://ia.tmgrup.com.tr/f2497c/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/07/27/1627372357713.jpg" />
<meta name="twitter:description" content="Hemen Dinle..." />
<meta name="twitter:title" content="Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22 - Sabah Dinle" />
<meta name="twitter:url" value="https://www.724dinle.com/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" />
<meta property="og:title" content="Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22 - Sabah Dinle" />
<meta property="og:description" content="Son dakika haberi: Otomobil almak isteyenleri yakından ilgilendiren liste açıklandı. Türkiye, ikinci el oto pazarında geçen ay en çok tercih edilen otomobil markaları belli oldu. Türkiye ikinci el online binek ve hafif ticari araç pazarında şubat ayında 114 bin 698 (ilandan tamamen kaldırılan araçlar satılmış kabul edildiğinde) satış gerçekleşti. Ocak ayına kıyasla satışlarda yüzde 27 artış gerçekleşti." />
<link rel="image_src" type="image/png" href="https://ia.tmgrup.com.tr/f2497c/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/07/27/1627372357713.jpg" />
<meta property="og:image" content="https://ia.tmgrup.com.tr/f2497c/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/07/27/1627372357713.jpg" />
<meta property="og:image:secure_url" content="https://ia.tmgrup.com.tr/f2497c/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/07/27/1627372357713.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="240" />
<meta property="og:url" content="/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" /> 

    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/base-724dinle.css?v=12965.021" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/jquery.smartbanner.css?v=12965.021" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/swiper-bundle.css?v=12965.021" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/js/plugins/player/volume.css?v=12965.021" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/datatables.min.css?v=12965.021" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/style.css?v=12965.021" />


    


<script type="text/javascript" src="https://i.tmgrup.com.tr/uyelik/popupauth/j/popupauthentication.js?v=2022-03-19"></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/base-724dinle.js?v=12965.02" ></script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" data-framework="IAB"></script>

    <script type="text/javascript" src="https://i.tmgrup.com.tr/videojs/js/lib/jwplayer-8.2.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "lAEHxPKncoKBhP9Z1NKg/CF7VZF8La81Q0kYzQ==";</script>
    
<script>
    var GlobalVariables = {
        PageType: "Null",
        ImageServer: "https://i.tmgrup.com.tr/724dinle/site/v2",
        StaticFilesVersion: "?v=12965.02",
        LazyLoadImage: "https://i.tmgrup.com.tr/i/i.gif"
    };
    window.AppUrl = 'https://www.724dinle.com/'
    var playerObj = {
        songListObj: [],

    }
    var userPlaylists = [];
    var _isUserLoggedIn = false;
    var currentUserId =  '00000000-0000-0000-0000-000000000000';
    var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
    var guidEmpty = '00000000-0000-0000-0000-000000000000';
</script>

<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/audioplayerjs.js?v=12965.02" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/cookie.js?v=12965.02" ></script>
    

    


    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1193490-29', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>

    


<!-- Global site tag (gtag.js) - Google Analytics -->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1193490-29"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-1193490-29');

</script>




    
<script type='application/ld+json'>
    {
    "@context":"http://schema.org"
    ,"@type":"Organization"
    ,"url":"https://www.724dinle.com"
    ,"sameAs":["https://www.facebook.com/724dinle"
    ,"https://twitter.com/724dinle"]
    ,"name":"7/24 Dinle"
    ,"address":
    {
    "@type":"PostalAddress"
    ,"addressLocality":"İstanbul"
    ,"addressRegion":"TR"
    ,"postalCode":"34060"
    ,"streetAddress":"Güzeltepe Mahallesi, Mareşal Fevzi Çakmak Cd. No:29/1/1 D:B Blok Eyüpsultan/İstanbul"
    }
    ,"telephone":"0212 354 30 00"
    ,"email":"info@724dinle.com"
    ,"logo":
    {
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png",
    "width": 130,
    "height":111
    }
    }
</script>


    <script>
        document.addEventListener("DOMContentLoaded", function () {
            var getCook = getCookie("ShowAppButton");
            if (getCook == null) {
                $('body').attr('data-smartbanner-mode', 'on');
            }
        });

        $('body').removeClass('custom-bgcolor');
        $('body').removeClass('newsDetailPage');
    </script>

</head>
<body class="playerActive category-page" data-dark-mode="off" data-smartbanner-mode="off">
    <div id="smartbanner">
        <div class="sb-container">
            <a id="clsAppBtn" href="javascript:;" class="sb-close trkvzbnr">×</a>
            <span class="sb-icon"></span>
            <div class="sb-info">
                <strong>7/24 Dinle</strong>
                <span>Mobil uygulaması</span>
                
            </div>
            <a id="appBtn" href="javascript:;" class="sb-button"><span>Uygulamada Aç</span></a>
        </div>
    </div>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/dark-mode-manager.js?v=12965.02" ></script>
    <!----Loader---->
    <!----Main Wrapper Start---->
    <div class="ms_main_wrapper">

        
<!---Side Menu Start--->


<div class="ms_sidemenu_wrapper">
    <div class="ms_nav_close">
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </div>
    <div class="ms_sidemenu_inner">
        <div class="ms_logo_inner">
            <div class="ms_logo">
                <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/3.png?v=12965.02" alt="724 Dinle" class="img-fluid"></a>
            </div>
            <div class="ms_logo_open">
                <a href="javascript:;" data-url="/" class="light-logo"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12965.02" alt="724 Dinle" class="img-fluid" width="126" height="93" /></a>
            </div>
        </div>
        
        <div class="ms_nav_wrapper">
            <ul id="left-side-menu">
                <li>
                    <a href="javascript:;" data-url="/" title="Ana Sayfa">
                        <em><i class="menu-sprite home-icon"></i></em>
                        <span>Ana Sayfa</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/muzikler" title="Müzik">
                        <em><i class="menu-sprite music-icon"></i></em>
                        <span>Müzik</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/podcastler" title="Podcast">
                        <em><i class="menu-sprite podcast-icon"></i></em>
                        <span>Podcast</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/kategoriler" title="Keşfet">
                        <em><i class="menu-sprite discovery-icon"></i></em>
                        <span>Keşfet</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/canli-radyo-yayinlari" title="Canlı Radyolar">
                        <em><i class="menu-sprite radio-icon"></i></em>
                        <span>Canlı Radyolar</span>
                    </a>
                </li>
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <em><i class="menu-sprite bookshelft-icon"></i></em>
                        <span>Kitaplık</span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/favorilerim" data-requiredlogin="true" title="Favorilerim">
                                    <em><i class="menu-sprite favourite-icon"></i></em>
                                    <span>
                                        Favorilerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/takip-ettigim-sarkicilar" data-requiredlogin="true" title="Takip Ettiklerim">
                                    <em><i class="menu-sprite follow-icon"></i></em>
                                    <span>
                                        Takip Ettiklerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/gecmisim" data-requiredlogin="true" title="Geçmişim">
                                    <em><i class="menu-sprite history-icon"></i></em>
                                    <span>
                                        Geçmişim
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li>
                    <a href="javascript:;" data-url="/hesabim/calma-listem" data-requiredlogin="true" title="Çalma Listesi Ekle">
                        <em><i class="menu-sprite playlists-icon"></i></em>
                        <span>Çalma Listelerim</span>
                    </a>
                </li>

                <li>
                    <a href="/radyo" title="Turkuvaz Radyolar">
                        <em><i class="menu-sprite turkuvazradyo-icon"></i></em>
                        <span>Turkuvaz Radyolar</span>
                    </a>
                </li>


                <li>
                    <a href="javascript:;" data-url="/bize-ulasin" class="stickyLink" contactus-popup="" id="contactLink" title="Bize Ulaşın">
                        <em><i class="menu-sprite contact-icon"></i></em>
                        <span>Bize Ulaşın</span>
                    </a>
                </li>
            </ul>
            
            <ul class="style-mode">
                <li class="autoplay">
                    <label class="autoplay-checkbox" for="autoplay-checkbox"></label>
                    <span class="checkbox-on-off" hidden="hidden" >
                        <input id="autoplay-checkbox" class="" type="checkbox" >
                        <label for="autoplay-checkbox" id="autoplay-checkbox-label">
                            <span class="toggle"></span>
                            <span class="unchecked"></span>
                        </label>
                    </span>
                </li>
            </ul>
            <ul class="d-flex align-items-center social-btns">
                <li>
                    <a href="https://play.google.com/store/apps/details?id=com.turkuvaz.dinle" class="foo_app_btn" target="_blank"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/google_play.png?v=12965.02" alt="" width="105" height="32"></a>
                </li>
                <li>
                    <a href="https://apps.apple.com/tr/app/724dinle/id1540042099?l=tr" class="foo_app_btn" target="_blank"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/app_store.png?v=12965.02" alt="" width="105" height="32"></a>
                </li>
            </ul>
        </div>
    </div>
</div>




        



<!---Header--->

<div class="ms_header">
    <div class="ms_top_left">
        <div class="logo d-block d-lg-none">
            <a href="javascript:;" data-url="/" class="darkmode"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12965.02" alt="724 Dinle" class="img-fluid" width="75" height="64"></a>
        </div>
        <div class="ms_top_search d-none d-lg-flex">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/search.png?v=12965.02" alt="">
            </span>

            

            <input type="text" autocomplete="off" class="form-control" id="search-box" name="query" placeholder="Sanatçı, Çalma Listesi, Podcast Ara">
            <a href="javascript:;" class="pulse-ring">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/microphone-icon.png?v=12965.02" alt="">
            </a>
        </div>
    </div>
    <div class="ms_top_right">

        <div class="ms_top_btn mobile-search-wrapper">
            <div class="ms_top_search d-block d-lg-none mobile-search-area">
                <input type="text" id="search-box-mobile" class="form-control" placeholder="Sanatçı, Çalma Listesi, Podcast Ara">
                <span class="search_icon">
                    <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/search.png" alt="">
                </span>
            </div>
            <a href="javascript:;" class="search-button-mobile">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/search-icon.svg" width="22" height="22" class="search-image">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/close.svg" class="close-image">
            </a>
        </div>


        <div class="ms_top_btn loginContainer" id="loginContainer">
            <a href="javascript:void(0)" class="ms_btn reg_btn login">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/login-icon.png" width="32" height="32">
            </a>
        </div>

        <div class="ms_top_btn login-profile-wrapper">
            <a href="javascript:;" class="reg_btn login-profile-area" id="login-profile-area">
                <img src="https://uyelik.tmgrup.com.tr/c/i/i/null.jpg" id="userImg" width="28" height="28">
            </a>
            <div class="login-open">
                <ul>
                    <li class="login-profile-link">
                        <a href="javascript:void(0)" class="reg_btn edit-user">
                            <i><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/profile.svg"> </i>
                            <span></span>
                        </a>
                    </li>
                    <li class="login-logout-link">
                        <a href="javascript:void(0)" class="logout">
                            <i><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logout.svg"> </i>Çıkış Yap
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="pulse-ring-block">
    <span>DİNLENİYOR...</span>
    <div class="voice-search">
        <div class="shadow listening">
            <a class="gn" href="javascript:;">
                <span class="mc"></span>
            </a>
        </div>
    </div>
    <a href="javascript:;" class="close">
        <i class="fa_icon form_close"></i>
    </a>
</div>



<script>
    $(document).mouseup(function (e) {
        if ($(window).width() < 992) {
            var container = $(".ms_sidemenu_wrapper");


            if (!container.is(e.target) && container.has(e.target).length === 0) {
                container.removeClass('open_menu')
            }
        }
        var pulseRing = $(".pulse-ring-block");

        if (!pulseRing.is(e.target) && pulseRing.has(e.target).length === 0) {

            $('body').removeClass('voiceSearchActive')
        }
    });
    $('.pulse-ring').click(function () {
        $('body').addClass('voiceSearchActive')
        startDictation();
    })

    $('.pulse-ring-block .close').click(function () {
        $('body').removeClass('voiceSearchActive')
    })



    $('.voice-search a').click(function () {
        $(this).parents('.voice-search').toggleClass('active');
    })

    function startDictation() {
        if (window.hasOwnProperty('webkitSpeechRecognition')) {
            var recognition = new webkitSpeechRecognition();

            recognition.continuous = false;
            recognition.interimResults = false;

            recognition.lang = "tr-TR";
            recognition.start();

            recognition.onresult = function (e) {
                document.getElementById('search-box').value
                    = e.results[0][0].transcript;
                recognition.stop();
                Search();
                $('body').removeClass('voiceSearchActive');
            };

            recognition.onerror = function (e) {
                console.log(e);
                recognition.stop();
            }

        }
    }

</script>

<style>
    .logged .login{
        display: none;
    }

    .login-profile-area {
        display: none;
    }
    .logged .login-profile-area {
        display: inline-flex !important;
    }
</style>



            <!-- (C)2000-2021 Gemius SA - gemiusPrism  / Wezel zbiorczy 724dinle.com/Others -->
            <script type="text/javascript">
            <!--    //--><![CDATA[//><!--
                var pp_gemius_identifier = 'ba1F.0u3malmoZV3sUp_A.U23wlpCuM6j79kqwEbWEf.V7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
                                                                //--><!]]>
            </script>

        <!---Main Content Start--->
        <div class="ms_content_wrapper padder_top90">
            <div id="body-content" class="">
                


<div class="container-fluid">



    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "name": "7/24 Dinle",
                "item": "https://www.724dinle.com/"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 2,
                "name": "Sabah",
                "item": "https://www.724dinle.com/sabah/dinle"
                }
            
        ]
        }
    </script>
        <div class="breadcrumb ">
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/">7/24 Dinle</a></span>
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/sabah/dinle">Sabah</a></span>
                    <span >Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22
            

                    </span>
        </div>
    <div class="podcast-head-area">
        <div class="back d-block d-md-none">
            <a href="javascript:;" id="backUrlLink">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/back.svg?v=?v=12965.02" alt="">
            </a>
        </div>

        <div class="podcast-view">

                <div class="podcast-img">
                    <span>
                        <img src="https://ia.tmgrup.com.tr/ba16b6/240/240/0/0/510/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png" alt="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22" class="img-fluid" width="240" height="240">
                    </span>

                    
                </div>

            <div class="podcast-detail">
                <h1 id="firstTitle">Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22</h1>

                <div class="d-flex align-items-center flex-wrap playlst-name">
                    <h2><a href="javascript:;" id="playlist-detail" data-url="">Sabah</a></h2>
                    <em class="sections">
                        150 B&#246;l&#252;m  | 08:13:48
                    </em>
                </div>

                <div class="spot">
                </div>
                <div class="podcast-ux-btns d-flex align-items-center">

                        <span id="play_btn">
                            <a href="javascript:;" class="gradient-btn gradient-md d-flex align-items-center">
                                <i class="ux-btns-sprite listen-icon play_all"></i><span>DİNLE</span>
                                
                            </a>
                        </span>

                        <div class="share-btn">
                            <a href="javascript:;" class="gradient-btn gradient-border-btn gradient-xs d-flex align-items-center">
                                <em>
                                    <i class="ux-btns-sprite share-icon"></i>
                                </em>
                            </a>
                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah/ekonomi-haberleri-dinle/calma-listesi" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah/ekonomi-haberleri-dinle/calma-listesi" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah/ekonomi-haberleri-dinle/calma-listesi" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabah/ekonomi-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                        </div>
                        <a href="javascript:;" id="add-to-followed-playlists" class="gradient-btn gradient-border-btn gradient-lg d-flex align-items-center " data-playlist-id="283">
                            <em><i class="ux-btns-sprite list-icon"></i></em>
                            <span class="d-none d-md-block">TAKİP ET</span>
                        </a>

                </div>
            </div>
        </div>

    </div>

    <!----Song List---->
        <div class="podcast-list-area ">
        <div class="podcast-table">
            <table id="podcast-list" class="display" style="width:100%">
                <thead>
                    <tr>
                        <th></th>
                            <th class="desktop">B&#246;l&#252;m</th>
                            <th class="desktop">Kaynak</th>
                            <th class="desktop">Süre</th>
                        <th class="desktop">Paylaş</th>
                        <th class="desktop">Daha Fazla</th>
                        <th></th>
                    </tr>
                </thead>
                <tbody>
                        <tr class="tmdPlaylistItem" data-index="0" id="99516">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="130237" id="song-singer-id-130237" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="0">
                                        <span class="play_no">01</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">00:48</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-130237">
            <a href="javascript:;" data-songsingerid="130237" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130237" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130237" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99516">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="1" id="99473">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="130188" id="song-singer-id-130188" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="1">
                                        <span class="play_no">02</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Son dakika Beşiktaş haberi: Kartal&#39;da yeni hoca sesleri! Şenol G&#252;neş&#39;in cevabı... / 17.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">00:32</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/son-dakika-besiktas-haberi-kartalda-yeni-hoca-sesleri-senol-gunesin-cevabi-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/son-dakika-besiktas-haberi-kartalda-yeni-hoca-sesleri-senol-gunesin-cevabi-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/son-dakika-besiktas-haberi-kartalda-yeni-hoca-sesleri-senol-gunesin-cevabi-170322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/son-dakika-besiktas-haberi-kartalda-yeni-hoca-sesleri-senol-gunesin-cevabi-170322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-130188">
            <a href="javascript:;" data-songsingerid="130188" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130188" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130188" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99473">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="2" id="98874">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="129361" id="song-singer-id-129361" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="2">
                                        <span class="play_no">03</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Fenerbah&#231;e&#39;de yeni patron Osayi / 11.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:04</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/fenerbahcede-yeni-patron-osayi-110322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/fenerbahcede-yeni-patron-osayi-110322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/fenerbahcede-yeni-patron-osayi-110322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/fenerbahcede-yeni-patron-osayi-110322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-129361">
            <a href="javascript:;" data-songsingerid="129361" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129361" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129361" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="98874">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="3" id="99634">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="130362" id="song-singer-id-130362" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="3">
                                        <span class="play_no">04</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Mbaye Diagne hakkında bomba iddia! &quot;Bize verin, aramızdaki buzlar erisin&quot; / 18.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">00:48</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/mbaye-diagne-hakkinda-bomba-iddia-bize-verin-aramizdaki-buzlar-erisin-180322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/mbaye-diagne-hakkinda-bomba-iddia-bize-verin-aramizdaki-buzlar-erisin-180322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/mbaye-diagne-hakkinda-bomba-iddia-bize-verin-aramizdaki-buzlar-erisin-180322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/mbaye-diagne-hakkinda-bomba-iddia-bize-verin-aramizdaki-buzlar-erisin-180322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-130362">
            <a href="javascript:;" data-songsingerid="130362" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130362" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130362" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99634">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="4" id="99386">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="130086" id="song-singer-id-130086" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="4">
                                        <span class="play_no">05</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Transferi &#246;ğrendik! 4 milyon Euro&#39;luk detay dikkat &#231;ekti! / 16.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:04</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/transferi-ogrendik-4-milyon-euroluk-detay-dikkat-cekti-160322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/transferi-ogrendik-4-milyon-euroluk-detay-dikkat-cekti-160322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/transferi-ogrendik-4-milyon-euroluk-detay-dikkat-cekti-160322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/transferi-ogrendik-4-milyon-euroluk-detay-dikkat-cekti-160322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-130086">
            <a href="javascript:;" data-songsingerid="130086" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130086" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="130086" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99386">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="5" id="98987">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="129474" id="song-singer-id-129474" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="5">
                                        <span class="play_no">06</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Patrick Van Aanholt&#39;u kızdıran paylaşım! Yıldız oyuncudan sert yanıt... / 12.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:32</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/patrick-van-aanholtu-kizdiran-paylasim-yildiz-oyuncudan-sert-yanit-120322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/patrick-van-aanholtu-kizdiran-paylasim-yildiz-oyuncudan-sert-yanit-120322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/patrick-van-aanholtu-kizdiran-paylasim-yildiz-oyuncudan-sert-yanit-120322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/patrick-van-aanholtu-kizdiran-paylasim-yildiz-oyuncudan-sert-yanit-120322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-129474">
            <a href="javascript:;" data-songsingerid="129474" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129474" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129474" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="98987">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="6" id="99300">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="129986" id="song-singer-id-129986" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="6">
                                        <span class="play_no">07</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Galatasaray - Beşiktaş ma&#231;ı sonrası &#214;zg&#252;r Kalelioğlu&#39;ndan flaş s&#246;zler! &quot;G&#252;zel bir hazırlık ma&#231;ı oldu&quot; / 15.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:21</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/galatasaray-besiktas-maci-sonrasi-ozgur-kalelioglundan-flas-sozler-guzel-bir-hazirlik-maci-oldu-150322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/galatasaray-besiktas-maci-sonrasi-ozgur-kalelioglundan-flas-sozler-guzel-bir-hazirlik-maci-oldu-150322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/galatasaray-besiktas-maci-sonrasi-ozgur-kalelioglundan-flas-sozler-guzel-bir-hazirlik-maci-oldu-150322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/galatasaray-besiktas-maci-sonrasi-ozgur-kalelioglundan-flas-sozler-guzel-bir-hazirlik-maci-oldu-150322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-129986">
            <a href="javascript:;" data-songsingerid="129986" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129986" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129986" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99300">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="7" id="99132">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="129811" id="song-singer-id-129811" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="7">
                                        <span class="play_no">08</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Fenerbah&#231;e&#39;nin yeni yeteneği: Arda G&#252;ler! / 14.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:08</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/fenerbahcenin-yeni-yetenegi-arda-guler-140322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/fenerbahcenin-yeni-yetenegi-arda-guler-140322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/fenerbahcenin-yeni-yetenegi-arda-guler-140322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/fenerbahcenin-yeni-yetenegi-arda-guler-140322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-129811">
            <a href="javascript:;" data-songsingerid="129811" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129811" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="129811" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="99132">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="8" id="98439">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="128723" id="song-singer-id-128723" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="8">
                                        <span class="play_no">09</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Fenerbah&#231;e - Trabzonspor ma&#231;ına Kim Min-jae damga vurdu! Uzatmalarda... / 07.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:19</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/fenerbahce-trabzonspor-macina-kim-min-jae-damga-vurdu-uzatmalarda-070322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/fenerbahce-trabzonspor-macina-kim-min-jae-damga-vurdu-uzatmalarda-070322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/fenerbahce-trabzonspor-macina-kim-min-jae-damga-vurdu-uzatmalarda-070322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/fenerbahce-trabzonspor-macina-kim-min-jae-damga-vurdu-uzatmalarda-070322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-128723">
            <a href="javascript:;" data-songsingerid="128723" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="128723" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="128723" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="98439">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                        <tr class="tmdPlaylistItem" data-index="9" id="98570">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="128856" id="song-singer-id-128856" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="9">
                                        <span class="play_no">10</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Fenerbah&#231;e-Trabzonspor ma&#231;ına soruşturma a&#231;ıldı! / 08.03.22
                                        </a>

                                    </h3>
                                </div>
                            </td>
                                <td class="clickable">

                                </td>
                                <td class="clickable">
                                    <a href="javascript:;" class="category-name">
                                        Sabah
                                    </a>
                                </td>
                                <td>
                                    <span class="list-item-time">01:13</span>
                                </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/sabah/fenerbahce-trabzonspor-macina-sorusturma-acildi-080322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/sabah/fenerbahce-trabzonspor-macina-sorusturma-acildi-080322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/sabah/fenerbahce-trabzonspor-macina-sorusturma-acildi-080322/dinle" data-title="Otomobil almak isteyenler dikkat! En &#231;ok satan ikinci el ara&#231;lar belli oldu / 17.03.22 - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/sabah/fenerbahce-trabzonspor-macina-sorusturma-acildi-080322/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-128856">
            <a href="javascript:;" data-songsingerid="128856" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="128856" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="128856" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/sabah/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Kaynağa Git</span>
                                                </a>
                                            </li>


                                                <li>
        <a href="#complainModal" class="d-flex align-items-center" data-toggle="modal" role="button" id="complainModalButton" data-id="98570">
            <i class="menu-sprite complain-icon"></i>
            <span>Şikayet Et</span>
        </a>

    </li>




                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                </tbody>
            </table>





<script type="application/ld+json">
    {
    "@context": "https://schema.org/",
    "@type": "PodcastEpisode",
    "url": "https://www.724dinle.com/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle",
    "name": "Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22",
    "datePublished": "2022-03-17T16:12:19+03:00",
    "duration":"T00H00M48S",
    "timeRequired": "00:00:48",
    "description": "Son dakika haberi: Otomobil almak isteyenleri yakından ilgilendiren liste açıklandı. Türkiye, ikinci el oto pazarında geçen ay en çok tercih edilen otomobil markaları belli oldu. Türkiye ikinci el online binek ve hafif ticari araç pazarında şubat ayında 114 bin 698 ilandan tamamen kaldırılan araçlar satılmış kabul edildiğinde satış gerçekleşti. Ocak ayına kıyasla satışlarda yüzde 27 artış gerçekleşti.",
    "associatedMedia": {
    "@type": "MediaObject",
    "contentUrl": "https://audios.tmgrup.com.tr/sbh/mp3/2022/03/17/36aee9b5-7e1b-4942-8295-ba32ad4dcea0.m4a"
    },
    "partOfSeries": {
    "@type": "PodcastSeries",
    "name": "Sabah",
    "url": "https://www.724dinle.com/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle"
    },
    "author":{
    "@type": "Person",
    "name": "Sabah"
    },
    "image":{
    "@type":"ImageObject",
    "url":"https://ia.tmgrup.com.tr/ced5c4/287/287/0/5/504/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png",
    "width":287,
    "height":287
    }
    }
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context":"https://schema.org",
    "@type":"NewsArticle",
    "inLanguage":"tr-TR",
    "genre":"news",
    "articleSection":"",
    "headline":"Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22",
    "alternativeHeadline":"Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22",
    "dateCreated":"2022-03-17T16:12:19+03:00",
    "datePublished":"2022-03-17T16:12:19+03:00",
    "dateModified":"2022-03-17T16:12:19+03:00",
    "image":{"@type":"ImageObject","url":	"https://ia.tmgrup.com.tr/ced5c4/287/287/0/5/504/510?u=https://i.tmgrup.com.tr/724dinle/2021/01/24/1611493605769.png","width":"287","height":"287"},
    "description":"Son dakika haberi: Otomobil almak isteyenleri yakından ilgilendiren liste açıklandı. Türkiye, ikinci el oto pazarında geçen ay en çok tercih edilen otomobil markaları belli oldu. Türkiye ikinci el online binek ve hafif ticari araç pazarında şubat ayında 114 bin 698 ilandan tamamen kaldırılan araçlar satılmış kabul edildiğinde satış gerçekleşti. Ocak ayına kıyasla satışlarda yüzde 27 artış gerçekleşti.",
    "articleBody":"Son dakika haberi: Otomobil almak isteyenleri yakından ilgilendiren liste açıklandı. Türkiye, ikinci el oto pazarında geçen ay en çok tercih edilen otomobil markaları belli oldu. Türkiye ikinci el online binek ve hafif ticari araç pazarında şubat ayında 114 bin 698 ilandan tamamen kaldırılan araçlar satılmış kabul edildiğinde satış gerçekleşti. Ocak ayına kıyasla satışlarda yüzde 27 artış gerçekleşti.",
    "keywords":"Otomobil almak isteyenler dikkat! En çok satan ikinci el araçlar belli oldu / 17.03.22",
    "wordCount":"404",
    "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.724dinle.com/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle"},
    "isFamilyFriendly":"True",
    "typicalAgeRange":"7-",
    "publishingPrinciples":"https://www.724dinle.com/gizlilik-bildirimi",
          "author":{"@type":"Person","name":"Sabah","url":"https://www.724dinle.com/sabah/otomobil-almak-isteyenler-dikkat-en-cok-satan-ikinci-el-araclar-belli-oldu-170322/dinle"},
    "publisher": {
    "@type": "Organization",
    "name": "www.724dinle.com",
    "logo":{
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png",
    "width": 126 ,
    "height":97
    }
    }
    }
</script>







            <div class="lycris-container">
                <div class="lcyris-info">
                    <div class="lycris-header">
                        <span class="lcyris-title" id="lcyris-title-web">
                            ...
                        </span>
                        <a class="lcyris-close d-flex align-items-center" href="javascript:;">
                            <span class="d-none d-md-block">KAPAT</span>
                            <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/close.png" alt="">
                        </a>
                    </div>
                    <div class="lcyris-icon d-flex justify-content-center">
                        <span></span>
                    </div>
                </div>
                <div class="lcyris-detail">
                    <div class="lyrics-content" itemprop="text" id="lyrics-items">
                        **
                    </div>
                </div>
            </div>

        </div>


                <div class="ms_loader-2">
                    <div class="wrap">
                        <img src="https://i.tmgrup.com.tr/i/i.gif" data-src="https://i.tmgrup.com.tr/724dinle/site/v2/images/loading.gif" alt="" class="lazyload">
                    </div>
                </div>
                <div class="podcast-ux-btns list-more-btn" id="AddMoreSong">
                    <a href="javascript:;" class="gradient-btn gradient-md d-flex align-items-center">
                        <i class="list-sprite down-icon"></i> <span>DAHA FAZLA</span>
                    </a>
                </div>
    </div>



<!----Featured Albumn Section Start---->
<div class="podcast-block-area">
        <div class="podcast-title">
            <h3>BUNLARI DA SEVEBİLİRSİN</h3>
        </div>
        <div class="podcast-list-slide">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/gundem-haberleri-dinle/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/2bb3eb/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/07/28/1627457745992.jpg" alt="G&#252;ndem" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahgundem-haberleri-dinle/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahgundem-haberleri-dinle/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahgundem-haberleri-dinle/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahgundem-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="308">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/yasam-haberleri-dinle/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/10055b/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/07/31/1627738755156.jpg" alt="Yaşam" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahyasam-haberleri-dinle/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahyasam-haberleri-dinle/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahyasam-haberleri-dinle/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahyasam-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="289">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/dunya-haberleri-dinle/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/04d317/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/07/28/1627464043320.jpg" alt="D&#252;nya" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahdunya-haberleri-dinle/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahdunya-haberleri-dinle/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahdunya-haberleri-dinle/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahdunya-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="305">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/saglik-haberleri-dinle/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/827e13/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/07/27/1627372874908.jpg" alt="Sağlık " class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahsaglik-haberleri-dinle/calma-listesi" data-title="Sağlık  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahsaglik-haberleri-dinle/calma-listesi" data-title="Sağlık  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahsaglik-haberleri-dinle/calma-listesi" data-title="Sağlık  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahsaglik-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="304">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/spor-haberleri-dinle/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/bbf8cb/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/10/11/1633940372949.jpg" alt="Spor " class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahspor-haberleri-dinle/calma-listesi" data-title="Spor  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahspor-haberleri-dinle/calma-listesi" data-title="Spor  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahspor-haberleri-dinle/calma-listesi" data-title="Spor  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahspor-haberleri-dinle/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="307">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/sesli-haber/sabah/gunun-yazarlari/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/4c09d0/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/08/03/1627974146357.jpg" alt="G&#252;n&#252;n Yazarları" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabahgunun-yazarlari/calma-listesi" data-title="G&#252;n&#252;n Yazarları - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabahgunun-yazarlari/calma-listesi" data-title="G&#252;n&#252;n Yazarları - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabahgunun-yazarlari/calma-listesi" data-title="G&#252;n&#252;n Yazarları - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/sesli-haber/sabahgunun-yazarlari/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg?v=?v=12965.02" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="739">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>

                </div>
                <div class="swiper-button-prev">
                    <span></span>
                </div>
                <div class="swiper-button-next">
                    <span></span>
                </div>
            </div>
        </div>

</div>

</div>
<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/datatables.min.js?v=12965.02" ></script>
<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/table-list.js?v=12965.02" ></script>

<script>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</script>
<style type="text/css">
    #diable-href {
        pointer-events: none;
        cursor: default;
    }
</style>


            </div>
        </div>

         <!----Footer Start---->
<div class="ms_footer_wrapper">
    <div class="ms_footer_inner">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-end">

                        <div class="footer_box footer_contacts">
                            <div class="foo_sharing">
                                <div class="share_title">Takip Et</div>
                                <ul>
                                    <li><a href="javascript:;" data-url="https://www.facebook.com/724dinle"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://twitter.com/724dinle"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://www.instagram.com/724dinle"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="/rss-bilgi"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_copyright">
                            <p>Copyright &copy; 2022 <a href="#">724 Dinle</a>. Tüm Hakları Saklıdır.</p>
                        </div>
                        <div class="footer_box footer_contacts">
                            <ul class="foo_con_info d-flex flex-wrap" id="footer-static-links">
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/gizlilik-bildirimi">Gizlilik Bildirimi </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/kunye">Künye </a></span>
                                    </div>
                                </li>

                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/veri-politikasi">Veri Politikası </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span>
                                            <a href="javascript:;" data-url="/bize-ulasin" class="stickyLink" contactus-popup="" id="contactLink"  title="Bize Ulaşın"> Bize Ulaşın </a>
                                        </span>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    if (localStorage.getItem('isMobileApp') != null && localStorage.getItem('isPlatformIos') != null) {
        $('.android').hide();
    }
</script>
        
<!----Audio Player Start---->
<div class="ms_player_wrapper" style="display:none">
    <div class="ms_player_close">
    </div>
    <div class="player_mid">
        <div class="audio-player">
            <div id="jwplayerHolder" style="display:none">
                <div id="jwplayer1"></div>
            </div>
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                <div class="player_left">
                    <div class="ms_play_song">
                        <div class="play_song_name">
                            <a href="javascript:;" id="playlist-text">
                                <div class="jp-now-playing flex-item">
                                    <div class="jp-track-name"></div>
                                    <div class="jp-artist-name"></div>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="jp-type-playlist">
                    <div class="jp-gui jp-interface flex-wrap">
                        <div class="play_song_options">
                            <ul>

                                <li class="dofavourite-on-player"><a href="javascript:;" data-songsingerid="" data-type="insert-player"><span class="song_optn_icon"><i class="ms_icon icon_fav"></i></span>Favorilerime Ekle</a></li>

                                    <li class="playlist-area" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" class="d-flex align-items-center">
                <span class="opt_icon">
                    <span class="icon icon_playlst"></span>
                </span>Çalma Listesine Ekle
            </a>
            <ul id="user-playlists-popup" style="display:none">
                <li class="title">
                    <a href="#newPlaylist" id="playerAddPopup" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi Oluştur</a>
                </li>
            </ul>

    </li>




                                

                                
                            </ul>
                        </div>

                        <div class="jp-controls flex-item">
                            <button class="jp-previous disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-play" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-next disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                        </div>

                        <div class="jp-toggles flex-item">
                            <button class="jp-shuffle disableBtn" tabindex="0" title="Karıştır">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla">
                                <i class="ms_play_control"></i>
                                <em class="value" id="jp-repeat-value" style="display:none">1</em>
                            </button>
                        </div>

                        <div class="jp-progress-container flex-item">
                            <div class="jp-time-holder">
                                <span class="jp-current-time" role="timer" aria-label="time">&nbsp;</span>
                                <span class="jp-duration" role="timer" aria-label="duration">&nbsp;</span>
                            </div>
                            <div class="jp-progress">
                                <div class="jp-seek-bar">
                                    <div class="jp-play-bar">
                                        <div class="bullet">
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-volume-controls flex-item">
                            <div class="widget knob-container">
                                <div class="knob-wrapper-outer">
                                    <div class="podcast-player-volume-content">
                                        <div class="volume-bar" id="p-volume-bar"></div>
                                        <a href="javascript:;" class="podcast-player-volume">
                                            <i class="fa fa-volume-off" aria-hidden="true"></i>
                                            <i class="fa fa-volume-up" aria-hidden="true"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="jp-player-speed">
                            <div class="title">
                                Ses Hızı
                            </div>
                            <div class="volume-block" id="p-speed-bar">
                                <span><a href="javascript:;" id="speed-value">1x</a></span>
                                <ul>
                                    <li data-speed="2">
                                        <a href="javascript:;">2x</a>
                                    </li>
                                    <li data-speed="1.5">
                                        <a href="javascript:;">1.5x</a>
                                    </li>
                                    <li data-speed="1" class="active">
                                        <a href="javascript:;">1x</a>
                                    </li>
                                    <li data-speed="0.75">
                                        <a href="javascript:;">0.75x</a>
                                    </li>
                                    <li data-speed="0.5">
                                        <a href="javascript:;">0.5x</a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="player-share">
                            <span>
                                <a href="javascript:;">
                                    <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/player-share.svg">
                                </a>
                            </span>
                            <div class="social-media">
                                <ul id="social-share-buttons">
                                    <li class="facebook-click"><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a></li>
                                    <li class="twitter-click"><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a></li>
                                    <li class="whatsapp-click"><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a></li>
                                    <li class="copy-click"><a href="javascript:;" class="link" data-type="copy" data-url="" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a></li>
                                </ul>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="jp_container_2" class="mobilPlayer">

    <div class="bg-image">
        <span>
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="img-fluid lazyload" />
        </span>
    </div>


    <header>
        <a href="javascript:;" class="close">
            <i class="fa fa-angle-down" aria-hidden="true"></i>
        </a>
    </header>
    <div class="head">
        <div class="img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="270" height="270" alt="" class="img-fluid lazyload" />
        </div>
        <div class="player-name"></div>
        <div class="singer_name"></div>

    </div>

    <div class="mbl-ux-btns">
        <ul>
            <li class="dofavourite-on-player">
                <a href="javascript:;" data-type="insert">
                    <span class="mbl-sprite like-icon"></span>
                </a>
            </li>
            <li>
                <a href="javascript:;" id="add-to-followed-playlists" data-playlist-id="">
                    <span class="mbl-sprite add-icon"></span>
                </a>
            </li>
            <li>
                <a href="javascript:;">
                    <span class="mbl-sprite share-icon"></span>
                </a>
                <div class="foo_sharing">
                    <ul id="social-share-buttons">
                        <li><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

    <div class="jp-type-playlist">
        <div class="jp-gui jp-interface flex-wrap">
            <div class="jp-progress-container flex-item">
                <div class="jp-time-holder">
                    <span class="jp-current-time" role="timer" aria-label="time"></span>
                    <span class="jp-duration" role="timer" aria-label="duration"></span>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar">
                            <div class="bullet">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="jp-controls flex-item">
                <div class="jp-toggles flex-item">
                    <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla">
                        <i class="ms_play_control"></i>
                        <em class="value" id="jp-repeat-value" style="display:none">1</em>
                    </button>

                    <button class="jp-previous disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-play" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-next disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-shuffle disableBtn" tabindex="0" We="Karıştır">
                        <i class="ms_play_control"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div class="mobile-playback-speed">
        <em>Ses Hızı</em>
        <span id="speed-value-mobile">1x</span>
        <div class="playback-block">
            <i class="fa fa-times" aria-hidden="true"></i>
            <div class="playback-area">
                <span>Ses Hızı</span>
                <div class="volume-block" id="p-speed-bar">
                    <ul>
                        <li data-speed="2">
                            <a href="javascript:;">2x</a>
                        </li>
                        <li data-speed="1.5">
                            <a href="javascript:;">1.5x</a>
                        </li>
                        <li data-speed="1" class="active">
                            <a href="javascript:;">1x</a>
                        </li>
                        <li data-speed="0.75">
                            <a href="javascript:;">0.75x</a>
                        </li>
                        <li data-speed="0.5">
                            <a href="javascript:;">0.5x</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

        <!--main div-->
    </div>

    <!--Main js file Style-->
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/toastr.css?v=12965.021" />
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/swiper-bundle.min.js?v=12965.02" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/custom.js?v=12965.02" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/ajax.js?v=12965.02" ></script>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/toastr.js?v=12965.02" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/jquery.smartbanner.js?v=12965.02" ></script>

    
<script defer type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=512"></script>
<script type="text/javascript">
    var darkMode = '0';
    if ($('body').attr('data-dark-mode') == 'on') {
        darkMode = '1';
    }

    var tmdContactUs_PID = 96;
    var tmdContactUs_PageType = 'Anasayfa';
    var tmdContactUs_Dark = darkMode;

    if (isMobile) {
        //$(".stickyLink").hide();
    }
    else {
        $(".stickyLink").show();
    }
    
</script>


<style>
    #contactUs {
        margin-top: -80px !important;
    }
</style>
    
    
<div class="modal centered-modal" id="deleteQue" tabindex="-1" role="dialog" aria-labelledby="deleteQueTitle" aria-hidden="true">
    <div id="clear_modal" class="modal-dialog deleteQueModal">
        <!-- Modal content-->
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal">
                <i class="fa_icon form_close"></i>
            </button>
            <div class="modal-body">
                <div class="title">
                    Silmek İstediğinize emin misiniz?
                </div>
                <div class="modal-container">
                    <div class="d-flex flex-wrap justify-content-between">
                        <a href="javascript:;" class="ms_btn" id="clear-approve" data-listtype="" data-id="" onclick="$('#deleteQue').modal('hide');">Evet</a>
                        <a href="javascript:;" class="ms_btn" onclick="$('#deleteQue').modal('hide');">Hayır</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal centered-modal editPlaylist" id="newPlaylist" tabindex="-1" role="dialog" aria-labelledby="editPlaylistTitle" aria-hidden="true">
    <div class="modal-dialog newPlaylist_dialog editPlaylist">
        <!-- Modal content-->
        <div class="modal-content">
<form action="/PlayList/CreateUserPlayList" method="post"><input name="__RequestVerificationToken" type="hidden" value="SscXWsm3I0g-Y46isKw7-WNiXXpku7xMkogzS01IVId-SlBp1SINVOJl4ZU_Q5FiAo8HD9SGJCTebC_thkHEWgW0bgQ1" />                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <div class="title">
                        <span id="modalTitle">Çalma Listesi Oluştur</span>
                    </div>
                    <div class="modal-container">
                        <div class="ms_register_img">
                            <div class="image-upload">
                                <label for="file-upload">
                                    <div class="img">
                                        <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/dummy.png" id="image-upload" width="150" height="150">
                                    </div>
                                    <span class="edit">
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v2/images/shape.png" class="lazyload">
                                        <span>Fotoğraf Değiştir</span>
                                    </span>
                                </label>
                                <input id="file-upload" type="file" accept="image/*" onchange="document.getElementById('image-upload').src = window.URL.createObjectURL(this.files[0])" />
                            </div>
                        </div>
                        <div class="ms_register_form">
                            <div class="form-group">
                                <input type="text" id="playlist-name" placeholder="Çalma Listesinin Adı" class="form-control">
                            </div>
                            <div class="form-group">
                                <textarea name="" id="playlist-description" placeholder="Açıklama" class="form-control"></textarea>
                            </div>
                            <a href="javascript:;" id="save-playlist-btn" class="ms_btn">Kaydet</a>
                        </div>
                        <div class="empty-playlist" style="display:block">
                            <span>Bu çalma listesi boş</span>
                            <div class="ms_view_more">
                                <a href="javascript:;" onclick="$('#newPlaylist').modal('hide');" data-url="/" class="ms_btn">Ana Sayfa'ya Git</a>
                            </div>

                        </div>
                    </div>
                </div>
</form>
        </div>
    </div>
</div>

<script type="text/javascript">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</script>

    
<div class="modal centered-modal" id="complainModal" tabindex="-1" role="dialog" aria-labelledby="complainModalTitle" aria-hidden="true">
    <div class="modal-dialog mono-mode">

        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal">
                <i class="fa_icon form_close"></i>
            </button>
            <iframe src="" style="border:none" width="100%" height="375" id="modalFrame"></iframe>
        </div>

    </div>

</div>

    
    

    <script src="https://i.tmgrup.com.tr/tmdwebpush/tmdwebpush.js?v=512" defer></script>
    
<script type="text/javascript">
    var _kvkkLink = "/veri-politikasi";
</script>
<script type="text/javascript" src="https://i.tmgrup.com.tr/tmd-consent/j/tmd-kvkk.js"></script>


</body>
</html>