<!DOCTYPE html>
<html>
<head>
    

<title>AK Parti Merkez Yürütme Kurulu 23 gün aradan sonra çarşamba günü toplanıyor / 24.05.21 | Sabah Kahvesi dinle - 7/24 Dinle</title>
<meta name="description" content="AK Parti Merkez Yürütme Kurulu (MYK) 23 gün aradan sonra çarşamba günü toplanıyor. Başkan Recep Tayyip Erdoğan başkanlığında yapılacak toplantıda AK Parti’nin seçim kanunu çalışmasından yeni anayasa hazırlığından, güncel siyasi ve ekonomik konular masaya yatırılacak." />

 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<!-- Favicon Link -->
<link rel="apple-touch-icon" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=10547">
<link id="player-image" rel="icon" type="image/png" sizes="32x32" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/favicon-32x32.png?v=10547">
<link rel="icon" type="image/png" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=10547">
<link rel="manifest" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/site.webmanifest?v=10547">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" value="724dinle" />
<meta name="twitter:image" content="https://ia.tmgrup.com.tr/a90d47/510/240/0/375/1020/854?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg" />
<meta name="twitter:description" content="Hemen Dinle..." />
<meta name="twitter:title" content="AK Parti Merkez Yürütme Kurulu 23 gün aradan sonra çarşamba günü toplanıyor / 24.05.21 | Sabah Kahvesi dinle - 7/24 Dinle" />
<meta name="twitter:url" value="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521" />
<meta property="og:title" content="AK Parti Merkez Yürütme Kurulu 23 gün aradan sonra çarşamba günü toplanıyor / 24.05.21 | Sabah Kahvesi dinle - 7/24 Dinle" />
<meta property="og:description" content="AK Parti Merkez Yürütme Kurulu (MYK) 23 gün aradan sonra çarşamba günü toplanıyor. Başkan Recep Tayyip Erdoğan başkanlığında yapılacak toplantıda AK Parti’nin seçim kanunu çalışmasından yeni anayasa hazırlığından, güncel siyasi ve ekonomik konular masaya yatırılacak." />
<link rel="image_src" type="image/png" href="https://ia.tmgrup.com.tr/a90d47/510/240/0/375/1020/854?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg" />
<meta property="og:image" content="https://ia.tmgrup.com.tr/a90d47/510/240/0/375/1020/854?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg" />
<meta property="og:image:secure_url" content="https://ia.tmgrup.com.tr/a90d47/510/240/0/375/1020/854?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="240" />
<meta property="og:url" content="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521" /> 
    <!--Start Style -->
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/fonts.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/flaticon.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/bootstrap.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/font-awesome.min.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/css/swiper.min.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/nice_select/nice-select.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/player/volume.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/scroll/jquery.mCustomScrollbar.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/jquery-ui/css/jquery-ui.css?v=105471" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/style.css?v=105471" />
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/jquery.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/jquery-ui.min.js?v=10547" ></script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" data-framework="IAB"></script>
    <script src="https://i.tmgrup.com.tr/tmd-consent/j/tmdconsent-v2.js"></script>
    <script type="text/javascript" src="https://i.tmgrup.com.tr/videojs/js/lib/jwplayer-8.2.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "lAEHxPKncoKBhP9Z1NKg/CF7VZF8La81Q0kYzQ==";</script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    
<script>
    var GlobalVariables = {
        PageType: "Null",
        ImageServer: "https://i.tmgrup.com.tr/724dinle/site/v1",
        StaticFilesVersion: "?v=10547",
        LazyLoadImage: "https://i.tmgrup.com.tr/i/i.gif"
    };
    window.AppUrl = 'https://www.724dinle.com/'
    var playerObj = {
        songListObj: [],
     
    }
    var userPlaylists = [];
    var _isUserLoggedIn = false;
    var currentUserId =  '00000000-0000-0000-0000-000000000000';
    var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
</script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/audioplayerjs.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/cookie.js?v=10547" ></script>
    
    


    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1193490-29', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>

    


<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1193490-29"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-1193490-29');
</script>
    
<script type='application/ld+json'>
   {
   "@context":"http://schema.org"
   ,"@type":"Organization"
   ,"url":"https://www.724dinle.com"
   ,"sameAs":["https://www.facebook.com/724dinle"
   ,"https://twitter.com/724dinle"]
   ,"name":"7/24 Dinle"
   ,"address":
       {
        "@type":"PostalAddress"
       ,"addressLocality":"İstanbul"
       ,"addressRegion":"TR"
       ,"postalCode":"34060"
       ,"streetAddress":"Güzeltepe, 34060 Eyüpsultan/İstanbul"
        }
   ,"telephone":"0212 354 30 00"
   ,"email":"info@724.com"
   ,"logo":
        {
           "@type": "ImageObject",
           "url": "https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/4.png",
           "width": 126,
           "height":97
         }
   }
</script>

</head>
<body>
    <!----Loader Start---->
    <div class="ms_loader">
        <div class="wrap">
            <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/loader.gif" alt="">
        </div>
    </div>
    <!----Main Wrapper Start---->
    <div class="ms_main_wrapper">
        <!---Side Menu Start--->
<div class="ms_sidemenu_wrapper">
    <div class="ms_nav_close">
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </div>
    <div class="ms_sidemenu_inner">
        <div class="ms_logo_inner">
            <div class="ms_logo">
                <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/3.png?v=10547" alt="" class="img-fluid" /></a>
            </div>
            <div class="ms_logo_open">
                <a href="javascript:;" class="light-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/6.png?v=10547" alt="" class="img-fluid" /></a>
                <a href="javascript:;" class="dark-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=10547" alt="" class="img-fluid" /></a>
            </div>
        </div>
        <div class="ms_top_search d-block d-lg-none">
            <input type="text" id="search-box-mobile" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=10547" alt="Ara">
            </span>
        </div>
        <div class="ms_nav_wrapper">
            <ul id="left-side-menu">
                <li>
                    <a href="javascript:;" id="homepage-button" data-url="/" class="" title="Ana Sayfa">
                        <span class="nav_icon">
                            <span class="icon icon_discover"></span>
                        </span>
                        <span class="nav_text">
                            Ana Sayfa
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="programs-button" data-url="/programlar" class="" title="Programlar">
                        <span class="nav_icon">
                            <span class="icon icon_albums"></span>
                        </span>
                        <span class="nav_text">
                            Programlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="singer-button" data-url="/yazarlar" class="" title="Yazarlar">
                        <span class="nav_icon">
                            <span class="icon icon_artists"></span>
                        </span>
                        <span class="nav_text">
                            Yazarlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="category-button" class="" data-url="/kategoriler" title="Kategoriler">
                        <span class="nav_icon">
                            <span class="icon icon_genres"></span>
                        </span>
                        <span class="nav_text">
                            Kategoriler
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="all-playlist-button" data-url="/tum-calma-listeleri" class="" title="Çalma Listeleri">
                        <span class="nav_icon">
                            <span class="icon icon_tracks"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listeleri
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="live-radio-button" data-url="/canli-radyo-yayinlari" class="" title="Canlı Radyolar">
                        <span class="nav_icon">
                            <span class="icon icon_station"></span>
                        </span>
                        <span class="nav_text">
                            Canlı Radyolar
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_downloads disable-for-ios">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa fa-book" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text">
                            Kitaplık <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul id="left-side-menu">
                            <li>
                                <a href="javascript:;" id="favourite-button" data-url="/hesabim/favorilerim" data-requiredlogin="true" class="" title="Favorilerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_favourite"></span>
                                    </span>
                                    <span class="nav_text">
                                        Favorilerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" id="followed-playlists-button" data-url="/hesabim/takip-ettiklerim" data-requiredlogin="true" class="" title="Takip Ettiklerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_fe_playlist"></span>
                                    </span>
                                    <span class="nav_text">
                                        Takip Ettiklerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a hhref="javascript:;" class="myhistory" data-url="/hesabim/gecmisim" data-requiredlogin="true" title="Geçmişim" ;>
                                    <span class="nav_icon">
                                        <span class="icon icon_history"></span>
                                    </span>
                                    <span class="nav_text">
                                        Geçmişim
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            <ul class="nav_playlist disable-for-ios" id="left-side-menu">
                <li>
                    <a href="javascript:;" id="myplaylist-button" data-url="/hesabim/calma-listem" data-requiredlogin="true" class="" title="Çalma Listelerim">
                        <span class="nav_icon">
                            <span class="icon icon_c_playlist"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listelerim
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_user_mobile d-block d-md-none">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa_icon form-user" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text user-name">
                            <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul>
                            <li>
                                <a href="javascript:;" class="edit-user" title="Profili Düzenle">
                                    <span class="nav_icon">
                                        <i class="fa fa-pencil-square-o" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Profili Düzenle
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="/logout" class="login-ss" title="Çıkış">
                                    <span class="nav_icon">
                                        <i class="fa fa-sign-out" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Çıkış
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            <ul>
                <li>
                    <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink" title="Bize Ulaşın">
                        <span class="nav_icon">
                            <span class="icon icon_contact"></span>
                        </span>
                        <span class="nav_text">
                            Bize Ulaşın
                        </span>
                    </a>
                </li>
            </ul>
            <ul>
                <li class="autoplay">
                    <label for="autoplay-checkbox">Koyu Mod / Beyaz Mod</label>
                    <span class="checkbox-on-off">
                        <input id="autoplay-checkbox" class="" type="checkbox" />
                        <label for="autoplay-checkbox" id="autoplay-checkbox-label">
                            <span class="checked flaticon-check"></span>
                            <span class="toggle"></span>
                            <span class="unchecked"></span>
                        </label>
                    </span>
                </li>
            </ul>

            <ul class="nav_playlist" id="left-side-menu"></ul>
        </div>
    </div>
</div>



        <!---Header--->
<div class="ms_header">
    <div class="ms_top_left">
        <div class="logo d-block d-lg-none">
            <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=10547" alt="" class="img-fluid" /></a>
        </div>
        <div class="ms_top_search d-none d-lg-block">

            <input type="text" id="search-box" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=10547" alt="Ara">
            </span>
        </div>
        

    </div>
    <div class="ms_top_right gdprRemove">
        <div class="ms_top_btn member-items user-login" id="loginContainer">
           
                <a href="javascript:void(0)" class="ms_btn reg_btn register">
                    <span>Üye Ol</span>
                </a>
                <a href="/login"
                   class="ms_btn login_btn login-ss">
                    <span>Üye Girişi</span>
                </a>
        </div>
    </div>
</div>

        <div id="body-content">
            

<div class="ms_album_single_wrapper">



    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "name": "7/24 Dinle",
                "item": "https://www.724dinle.com/"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 2,
                "name": "Sesli Haber",
                "item": "https://www.724dinle.com/kategori/sesli-haber"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 3,
                "name": "Moduna Göre",
                "item": "https://www.724dinle.com/sesli-haber/ruh-haline-gore-dinle/calma-listeleri"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 4,
                "name": "Sabah Kahvesi",
                "item": "https://www.724dinle.com/sesli-haber/ruh-haline-gore-dinle/sabah-kahvesi-1611580142/calma-listesi"
                }
            
        ]
        }
    </script>
    <div class="breadcrumb d-none d-md-block">
                        <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/">7/24 Dinle</a></span>
                        <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/kategori/sesli-haber">Sesli Haber</a></span>
                        <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/sesli-haber/ruh-haline-gore-dinle/calma-listeleri">Moduna Göre</a></span>
                        <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/sesli-haber/ruh-haline-gore-dinle/sabah-kahvesi-1611580142/calma-listesi">Sabah Kahvesi</a></span>
                <span >AK Parti Merkez Y&#252;r&#252;tme Kurulu 23 g&#252;n aradan sonra &#231;arşamba g&#252;n&#252; toplanıyor / 24.05.21</span>
    </div>
    <div class="album_single_data mblPadding">
        <div class="back d-block d-md-none">
            <a href="javascript:;" id="backUrlLink">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/back.svg" alt="">
            </a>
        </div>

        <div class="album_single_img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/11df67/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg" alt="Sabah Kahvesi" class="img-fluid lazyload">
        </div>
        <div class="album_single_text">
            <h2>Sabah Kahvesi</h2>
            <div class="album_feature">
                <a href="javascript:;" class="album_date">19 B&#246;l&#252;m | 31:26</a>
            </div>
            <div class="desc">
                <p>
Sabah kahvenizi yudumlarken, g&#252;ndemdeki &#246;nemli gelişmelerden haberdar olabileceğiniz t&#252;m haber podcastleri...
                </p>
            </div>
                <div class="album_btn">
                    <a href="javascript:;" class="ms_btn play_btn"><span class="play_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play_all.svg" alt="Hemen Dinle">Dinle</span><span class="pause_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/pause_all.svg" alt="Durdur">Durdur</span></a>
                </div>
        </div>
            <div class="open-icons-group playlist-more-option">
                <ul>
                        <li>
        <a href="javascript:;" class="share-icon" title="Paylaş"><span class="icon_share"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/share.svg" alt=""></span></a>
        <div class="social-media">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi" data-title="Sabah Kahvesi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi" data-title="Sabah Kahvesi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi" data-title="Sabah Kahvesi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                    
                    <li id="add-to-followed-playlists">
                        <a href="javascript:;" data-playlist-id="389" title="Takip Et"><span class="icon icon_fe_playlist"></span></a>
                    </li>
                </ul>
            </div>
    </div>
    <!----Song List---->
        <div class="album_inner_list">
            <div class="album_list_wrapper singerDetailPage">
                <ul class="album_list_name">
                    <li>#</li>
                    <li>B&#246;l&#252;m</li>
                    <li>Kaynak</li>
                    <li class="text-center">Süre</li>
                    <li class="text-center disable-for-ios">Favorilerime Ekle</li>


                    <li class="text-center disable-for-ios">Daha Fazla</li>

                </ul>
                    <ul class="tmdPlaylistItem" data-index="0" id="15381">
                        <li><a href="javascript:;"><span class="play_no">01</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/galatasarayda-arda-turana-buyuk-sok-o-hareketi-sonrasi-karar-verildi-240521">Galatasaray&#39;da Arda Turan&#39;a b&#252;y&#252;k şok! O hareketi sonrası karar verildi / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:02:38</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22824">
                            <a href="javascript:;" data-songsingerid="22824" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22824">
            <a href="javascript:;" data-songsingerid="22824" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22824" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/galatasarayda-arda-turana-buyuk-sok-o-hareketi-sonrasi-karar-verildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/galatasarayda-arda-turana-buyuk-sok-o-hareketi-sonrasi-karar-verildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/galatasarayda-arda-turana-buyuk-sok-o-hareketi-sonrasi-karar-verildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="1" id="15379">
                        <li><a href="javascript:;"><span class="play_no">02</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-icin-gurur-gunu-ilk-kez-bir-nato-ulkesine-siha-ihracinda-imzalar-atiliyor-240521">T&#252;rkiye i&#231;in gurur g&#252;n&#252;! İlk kez bir NATO &#252;lkesine SİHA ihracında imzalar atılıyor / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Takvim</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:45</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22821">
                            <a href="javascript:;" data-songsingerid="22821" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22821">
            <a href="javascript:;" data-songsingerid="22821" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22821" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-icin-gurur-gunu-ilk-kez-bir-nato-ulkesine-siha-ihracinda-imzalar-atiliyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-icin-gurur-gunu-ilk-kez-bir-nato-ulkesine-siha-ihracinda-imzalar-atiliyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-icin-gurur-gunu-ilk-kez-bir-nato-ulkesine-siha-ihracinda-imzalar-atiliyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="2" id="15378">
                        <li><a href="javascript:;"><span class="play_no">03</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521">AK Parti Merkez Y&#252;r&#252;tme Kurulu 23 g&#252;n aradan sonra &#231;arşamba g&#252;n&#252; toplanıyor / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Takvim</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:23</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22820">
                            <a href="javascript:;" data-songsingerid="22820" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22820">
            <a href="javascript:;" data-songsingerid="22820" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22820" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>


<script type="application/ld+json">
    {
    "@context": "https://schema.org/",
    "@type": "PodcastEpisode",
    "url": "https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/ak-parti-merkez-yurutme-kurulu-23-gun-aradan-sonra-carsamba-gunu-toplaniyor-240521",
    "name": "AK Parti Merkez Yürütme Kurulu 23 gün aradan sonra çarşamba günü toplanıyor / 24.05.21",
    "datePublished": "2021-05-24T10:49:05+03:00",
    "duration":"T00H01M23S",
    "timeRequired": "00:01:23",
    "description": "AK Parti Merkez Yürütme Kurulu MYK 23 gün aradan sonra çarşamba günü toplanıyor. Başkan Recep Tayyip Erdoğan başkanlığında yapılacak toplantıda AK Parti’nin seçim kanunu çalışmasından yeni anayasa hazırlığından, güncel siyasi ve ekonomik konular masaya yatırılacak.",
    "associatedMedia": {
    "@type": "MediaObject",
    "contentUrl": "https://audios.tmgrup.com.tr/tkv/mp3/2021/05/24/dda46549-5877-443c-9f08-c6ff443f2cc5.mp3"
    },
    "partOfSeries": {
    "@type": "PodcastSeries",
    "name": "Sabah Kahvesi",
    "url": "https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/"
    },
    "author":{
    "@type": "Person",
    "name": "Takvim"
    },
    "image":{
    "@type":"ImageObject",
    "url":"https://ia.tmgrup.com.tr/99d2fe/287/287/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491628499.jpg",
    "width":287,
    "height":287
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.724dinle.com",
    "logo":{
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/4.png",
    "width": 126 ,
    "height":97
    }
    }
    }
    }
</script>









                    <ul class="tmdPlaylistItem" data-index="3" id="15376">
                        <li><a href="javascript:;"><span class="play_no">04</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/doktora-meydan-dayagi-doverken-bunlari-soylemisler-240521">Doktora meydan dayağı! D&#246;verken bunları s&#246;ylemişler... / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:03:08</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22815">
                            <a href="javascript:;" data-songsingerid="22815" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22815">
            <a href="javascript:;" data-songsingerid="22815" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22815" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/doktora-meydan-dayagi-doverken-bunlari-soylemisler-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/doktora-meydan-dayagi-doverken-bunlari-soylemisler-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/doktora-meydan-dayagi-doverken-bunlari-soylemisler-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="4" id="15371">
                        <li><a href="javascript:;"><span class="play_no">05</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/borcu-olana-kacmaz-firsat-200-milyarlik-yeni-hamle-240521">Borcu olana ka&#231;maz fırsat: 200 milyarlık yeni hamle / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:17</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22798">
                            <a href="javascript:;" data-songsingerid="22798" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22798">
            <a href="javascript:;" data-songsingerid="22798" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22798" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/borcu-olana-kacmaz-firsat-200-milyarlik-yeni-hamle-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/borcu-olana-kacmaz-firsat-200-milyarlik-yeni-hamle-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/borcu-olana-kacmaz-firsat-200-milyarlik-yeni-hamle-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="5" id="15370">
                        <li><a href="javascript:;"><span class="play_no">06</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/aradan-32-yil-gecti-ama-bulgaristanin-zulmunu-unutamadik-240521">Aradan 32 yıl ge&#231;ti ama Bulgaristan&#39;ın zulm&#252;n&#252; unutamadık / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:51</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22796">
                            <a href="javascript:;" data-songsingerid="22796" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22796">
            <a href="javascript:;" data-songsingerid="22796" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22796" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/aradan-32-yil-gecti-ama-bulgaristanin-zulmunu-unutamadik-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/aradan-32-yil-gecti-ama-bulgaristanin-zulmunu-unutamadik-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/aradan-32-yil-gecti-ama-bulgaristanin-zulmunu-unutamadik-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="6" id="15369">
                        <li><a href="javascript:;"><span class="play_no">07</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/kamu-calisanlarinin-maas-zamlari-belli-oluyor-240521">Kamu &#231;alışanlarının maaş zamları belli oluyor / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:11</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22795">
                            <a href="javascript:;" data-songsingerid="22795" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22795">
            <a href="javascript:;" data-songsingerid="22795" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22795" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/kamu-calisanlarinin-maas-zamlari-belli-oluyor-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/kamu-calisanlarinin-maas-zamlari-belli-oluyor-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/kamu-calisanlarinin-maas-zamlari-belli-oluyor-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="7" id="15368">
                        <li><a href="javascript:;"><span class="play_no">08</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/melike-yagmurcukardes-21-yil-bosa-yasamisim-240521">Melike Yağmurcukardeş: 21 yıl boşa yaşamışım / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:32</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22793">
                            <a href="javascript:;" data-songsingerid="22793" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22793">
            <a href="javascript:;" data-songsingerid="22793" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22793" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/melike-yagmurcukardes-21-yil-bosa-yasamisim-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/melike-yagmurcukardes-21-yil-bosa-yasamisim-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/melike-yagmurcukardes-21-yil-bosa-yasamisim-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="8" id="15365">
                        <li><a href="javascript:;"><span class="play_no">09</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/teror-orgutu-pkknin-istihbaratcisi-itiraf-etti-350-kisilik-teror-agi-ifsa-oldu-240521">Ter&#246;r &#246;rg&#252;t&#252; PKK&#39;nın istihbarat&#231;ısı itiraf etti! 350 kişilik ter&#246;r ağı ifşa oldu / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Takvim</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:12</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22788">
                            <a href="javascript:;" data-songsingerid="22788" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22788">
            <a href="javascript:;" data-songsingerid="22788" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22788" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/teror-orgutu-pkknin-istihbaratcisi-itiraf-etti-350-kisilik-teror-agi-ifsa-oldu-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/teror-orgutu-pkknin-istihbaratcisi-itiraf-etti-350-kisilik-teror-agi-ifsa-oldu-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/teror-orgutu-pkknin-istihbaratcisi-itiraf-etti-350-kisilik-teror-agi-ifsa-oldu-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="9" id="15367">
                        <li><a href="javascript:;"><span class="play_no">10</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fenerbahcede-forvete-mitrovic-240521">Fenerbah&#231;e&#39;de forvete Mitrovic / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Fotoma&#231;</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:05</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22791">
                            <a href="javascript:;" data-songsingerid="22791" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22791">
            <a href="javascript:;" data-songsingerid="22791" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22791" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fenerbahcede-forvete-mitrovic-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fenerbahcede-forvete-mitrovic-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fenerbahcede-forvete-mitrovic-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="10" id="15366">
                        <li><a href="javascript:;"><span class="play_no">11</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/benteke-iddiasi-240521">Benteke iddiası / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Fotoma&#231;</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:41</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22790">
                            <a href="javascript:;" data-songsingerid="22790" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22790">
            <a href="javascript:;" data-songsingerid="22790" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22790" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/benteke-iddiasi-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/benteke-iddiasi-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/benteke-iddiasi-240521" data-title="Fotoma&#231; - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="11" id="15362">
                        <li><a href="javascript:;"><span class="play_no">12</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/yazin-kis-lastigi-kullanmak-yakit-tuketimini-artiriyor-240521">Yazın kış lastiği kullanmak yakıt t&#252;ketimini artırıyor / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Takvim</a></li>
                        <li class="text-center"><a href="javascript:;">00:02:09</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22784">
                            <a href="javascript:;" data-songsingerid="22784" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22784">
            <a href="javascript:;" data-songsingerid="22784" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22784" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/yazin-kis-lastigi-kullanmak-yakit-tuketimini-artiriyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/yazin-kis-lastigi-kullanmak-yakit-tuketimini-artiriyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/yazin-kis-lastigi-kullanmak-yakit-tuketimini-artiriyor-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="12" id="15373">
                        <li><a href="javascript:;"><span class="play_no">13</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fransada-sampiyonluk-gecesi-skandal-burak-yilmaz-yusuf-yazici-ve-zeki-celik-karari-kraldan-kafa-karistiran-paylasimlar-240521">Fransa&#39;da şampiyonluk gecesi skandal Burak Yılmaz, Yusuf Yazıcı ve Zeki &#199;elik kararı! &#39;Kral&#39;dan kafa karıştıran paylaşımlar... / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:16</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22801">
                            <a href="javascript:;" data-songsingerid="22801" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22801">
            <a href="javascript:;" data-songsingerid="22801" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22801" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fransada-sampiyonluk-gecesi-skandal-burak-yilmaz-yusuf-yazici-ve-zeki-celik-karari-kraldan-kafa-karistiran-paylasimlar-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fransada-sampiyonluk-gecesi-skandal-burak-yilmaz-yusuf-yazici-ve-zeki-celik-karari-kraldan-kafa-karistiran-paylasimlar-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/fransada-sampiyonluk-gecesi-skandal-burak-yilmaz-yusuf-yazici-ve-zeki-celik-karari-kraldan-kafa-karistiran-paylasimlar-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="13" id="15354">
                        <li><a href="javascript:;"><span class="play_no">14</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/hukukcu-profesore-ayip-once-kopegi-saldirdi-sonra-kendisi-hakaret-etti-240521">Hukuk&#231;u profes&#246;re ayıp: &#214;nce k&#246;peği saldırdı sonra kendisi hakaret etti! / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:02</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22771">
                            <a href="javascript:;" data-songsingerid="22771" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22771">
            <a href="javascript:;" data-songsingerid="22771" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22771" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/hukukcu-profesore-ayip-once-kopegi-saldirdi-sonra-kendisi-hakaret-etti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/hukukcu-profesore-ayip-once-kopegi-saldirdi-sonra-kendisi-hakaret-etti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/hukukcu-profesore-ayip-once-kopegi-saldirdi-sonra-kendisi-hakaret-etti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="14" id="15358">
                        <li><a href="javascript:;"><span class="play_no">15</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/pkknin-istihbaratcisi-tek-tek-itiraf-etti-350-kisilik-teror-agi-desifre-edildi-240521">PKK&#39;nın istihbarat&#231;ısı tek tek itiraf etti! 350 kişilik ter&#246;r ağı deşifre edildi / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:08</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22775">
                            <a href="javascript:;" data-songsingerid="22775" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22775">
            <a href="javascript:;" data-songsingerid="22775" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22775" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/pkknin-istihbaratcisi-tek-tek-itiraf-etti-350-kisilik-teror-agi-desifre-edildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/pkknin-istihbaratcisi-tek-tek-itiraf-etti-350-kisilik-teror-agi-desifre-edildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/pkknin-istihbaratcisi-tek-tek-itiraf-etti-350-kisilik-teror-agi-desifre-edildi-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="15" id="15357">
                        <li><a href="javascript:;"><span class="play_no">16</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/mhp-kumpasinin-yargici-oktay-acu-ankesorden-cikti-240521">MHP kumpasının yargıcı Oktay Acu ankes&#246;rden &#231;ıktı / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:02:00</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22774">
                            <a href="javascript:;" data-songsingerid="22774" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22774">
            <a href="javascript:;" data-songsingerid="22774" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22774" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/mhp-kumpasinin-yargici-oktay-acu-ankesorden-cikti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/mhp-kumpasinin-yargici-oktay-acu-ankesorden-cikti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/mhp-kumpasinin-yargici-oktay-acu-ankesorden-cikti-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="16" id="15355">
                        <li><a href="javascript:;"><span class="play_no">17</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/baskan-erdogan-ve-ak-partiden-demokrasi-sehitlerine-vefa-240521">Başkan Erdoğan ve AK Parti&#39;den demokrasi şehitlerine vefa / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:58</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22772">
                            <a href="javascript:;" data-songsingerid="22772" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22772">
            <a href="javascript:;" data-songsingerid="22772" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22772" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/baskan-erdogan-ve-ak-partiden-demokrasi-sehitlerine-vefa-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/baskan-erdogan-ve-ak-partiden-demokrasi-sehitlerine-vefa-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/baskan-erdogan-ve-ak-partiden-demokrasi-sehitlerine-vefa-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="17" id="15356">
                        <li><a href="javascript:;"><span class="play_no">18</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-interpolun-sucla-mucadele-ussu-oldu-240521">T&#252;rkiye İnterpol’&#252;n su&#231;la m&#252;cadele &#252;ss&#252; oldu / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Sabah</a></li>
                        <li class="text-center"><a href="javascript:;">00:04:03</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22773">
                            <a href="javascript:;" data-songsingerid="22773" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22773">
            <a href="javascript:;" data-songsingerid="22773" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22773" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-interpolun-sucla-mucadele-ussu-oldu-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-interpolun-sucla-mucadele-ussu-oldu-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/turkiye-interpolun-sucla-mucadele-ussu-oldu-240521" data-title="Sabah - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="18" id="15359">
                        <li><a href="javascript:;"><span class="play_no">19</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/chpli-ibbnin-parasiyla-romantik-jest-beltur-muduru-modaci-esi-icin-hidiv-kasrini-kapatti-240521">CHP&#39;li İBB’nin parasıyla romantik jest: BELTUR m&#252;d&#252;r&#252; modacı eşi i&#231;in Hıdiv Kasrı&#39;nı kapattı / 24.05.21 </a>

                        </li>
                        <li><a href="javascript:;">Takvim</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:07</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22776">
                            <a href="javascript:;" data-songsingerid="22776" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22776">
            <a href="javascript:;" data-songsingerid="22776" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22776" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/chpli-ibbnin-parasiyla-romantik-jest-beltur-muduru-modaci-esi-icin-hidiv-kasrini-kapatti-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/chpli-ibbnin-parasiyla-romantik-jest-beltur-muduru-modaci-esi-icin-hidiv-kasrini-kapatti-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/sabah-kahvesi-1611580142/calma-listesi/chpli-ibbnin-parasiyla-romantik-jest-beltur-muduru-modaci-esi-icin-hidiv-kasrini-kapatti-240521" data-title="Takvim - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>

            </div>
        </div>
            <div class="ms_view_more padder_bottom20">
            <a href="javascript:;" class="ms_btn">Daha Fazla</a>
        </div>
</div>

<br />
<br />
<!---Main Content Start--->
<div class="ms_content_wrapper ms_artist_content">
    <!----New Releases Section Start---->
<!----Featured Albumn Section Start---->
<div class="ms_fea_album_slider marger_bottom25 marger_top0">
    <div class="ms_heading">
        <h3>Bunları Da Sevebilirsin</h3>
        
    </div>
    <div class="ms_album_slider ms_top_program">
        <div class="row">
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/yol-haberleri-1611578074/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/0c1ca4/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491590860.jpg" alt="Yol Haberleri" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="390"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/yol-haberleri-1611578074/calma-listesi" data-title="Yol Haberleri - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/yol-haberleri-1611578074/calma-listesi" data-title="Yol Haberleri - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/yol-haberleri-1611578074/calma-listesi" data-title="Yol Haberleri - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Yol Haberleri
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/gulumseten/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/c91e36/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491600777.jpg" alt="G&#252;l&#252;mseten Haberler" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="360"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/gulumseten/calma-listesi" data-title="G&#252;l&#252;mseten Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/gulumseten/calma-listesi" data-title="G&#252;l&#252;mseten Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/gulumseten/calma-listesi" data-title="G&#252;l&#252;mseten Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            G&#252;l&#252;mseten Haberler
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/icimizi-titreten-haberler/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/5148bb/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/01/20/1611147411812.jpg" alt="İ&#231;imizi Acıtan Haberler" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="363"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/icimizi-titreten-haberler/calma-listesi" data-title="İ&#231;imizi Acıtan Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/icimizi-titreten-haberler/calma-listesi" data-title="İ&#231;imizi Acıtan Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/icimizi-titreten-haberler/calma-listesi" data-title="İ&#231;imizi Acıtan Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            İ&#231;imizi Acıtan Haberler
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/harekete-geciren-haberler/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/403dc3/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621496880126.jpg" alt="Harekete Ge&#231;iren Haberler" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="364"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/harekete-geciren-haberler/calma-listesi" data-title="Harekete Ge&#231;iren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/harekete-geciren-haberler/calma-listesi" data-title="Harekete Ge&#231;iren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/harekete-geciren-haberler/calma-listesi" data-title="Harekete Ge&#231;iren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Harekete Ge&#231;iren Haberler
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/ilham-veren-haberler/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/13bb8a/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621491662420.jpg" alt="İlham Veren Haberler" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="362"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/ilham-veren-haberler/calma-listesi" data-title="İlham Veren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/ilham-veren-haberler/calma-listesi" data-title="İlham Veren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/ilham-veren-haberler/calma-listesi" data-title="İlham Veren Haberler - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            İlham Veren Haberler
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>

    <!----New Releases Section Start---->
<div class="ms_releases_wrapper marger_bottom40">
    <div class="ms_heading">
        <h3>Yeni &#199;ıkan Programlar</h3>
    </div>
    <div class="ms_release_slider swiper-container">
        <div class="ms_divider"></div>
        <div class="swiper-wrapper">
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/transfer-gundemi/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/161186/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621517236937.jpg" alt="Transfer G&#252;ndemi" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Transfer G&#252;ndemi</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/portre/edebiyatcilar/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/18aac3/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621493179631.jpg" alt="Edebiyat&#231;ılar" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Edebiyat&#231;ılar</a></h3>
                                <p>Portre</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/kripto-para/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/2f8c83/50/50/0/0/999/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621439790616.jpg" alt="Kripto Para" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Kripto Para</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/gazze/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/c48753/50/50/0/10/999/1009?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621439251379.jpg" alt="Gazze" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Gazze</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/koronavirus/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/c7b765/50/50/0/20/999/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621439027528.jpg" alt="Koronavir&#252;s" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Koronavir&#252;s</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/vav-tv/kuran-meclisi/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/f34659/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621431457160.jpg" alt="Kur&#39;an Meclisi" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Kur&#39;an Meclisi</a></h3>
                                <p>Vav TV</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/vav-tv/murekkep-damlalari/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/13eb46/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621431384598.jpg" alt="M&#252;rekkep Damlaları" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >M&#252;rekkep Damlaları</a></h3>
                                <p>Vav TV</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/vav-tv/son-davet/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/3b5ae0/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621431232723.jpg" alt="Son Davet" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Son Davet</a></h3>
                                <p>Vav TV</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/vav-tv/islamin-isiginda-gunumuz-meseleleri/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/08dfd2/50/50/0/20/999/1020?u=https://i.tmgrup.com.tr/724dinle/2021/05/19/1621431167150.jpg" alt="İslam&#39;ın Işığında G&#252;n&#252;m&#252;z Meseleleri" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >İslam&#39;ın Işığında G&#252;n&#252;m&#252;z Meseleleri</a></h3>
                                <p>Vav TV</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/aspor/voleybol/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://iaaspr.tmgrup.com.tr/8f1c6d/50/50/560/0/1280/720?u=https://iaspr.tmgrup.com.tr/2021/05/19/son-dakika-spor-haberi-a-milli-kadin-voleybol-takiminin-kaptani-eda-dundar-a-spora-konustu-kaldigimiz-yerden-devam-edecegiz-1621421421096.jpeg" alt="Voleybol" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Voleybol</a></h3>
                                <p>ASpor</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/aspor/turkiye-kupasi-diger/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://iaaspr.tmgrup.com.tr/0885b6/50/50/291/0/1011/720?u=https://iaspr.tmgrup.com.tr/2021/05/18/antalyaspor-besiktas-maci-oncesi-ersun-yanal-tarih-yazmak-istiyoruz-1621358497827.jpeg" alt="T&#252;rkiye Kupası - Diğer" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >T&#252;rkiye Kupası - Diğer</a></h3>
                                <p>ASpor</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/aspor/turkiye-kupasi/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://iaaspr.tmgrup.com.tr/c8f32a/50/50/281/0/1000/720?u=https://iaspr.tmgrup.com.tr/2021/05/17/son-dakika-besiktas-haberi-sergen-yalcin-ziraat-turkiye-kupasi-finali-oncesi-aciklama-yapti-1621264692780.jpeg" alt="T&#252;rkiye Kupası" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >T&#252;rkiye Kupası</a></h3>
                                <p>ASpor</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/cocuk-kutuphanesi/kucuk-prens/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/8d5fe6/50/50/20/14/1020/1013?u=https://i.tmgrup.com.tr/724dinle/2021/05/16/1621162075389.jpg" alt="K&#252;&#231;&#252;k Prens " class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >K&#252;&#231;&#252;k Prens </a></h3>
                                <p>&#199;ocuk K&#252;t&#252;phanesi</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/aspor/sampiyonlar-ligi/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://iaaspr.tmgrup.com.tr/5bd514/50/50/491/0/1210/720?u=https://iaspr.tmgrup.com.tr/2021/05/13/son-dakika-spor-haberi-huseyin-ozkok-uefanin-kararini-degerlendirdi-1620904666168.jpeg" alt="Şampiyonlar Ligi" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Şampiyonlar Ligi</a></h3>
                                <p>ASpor</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/cocuk-kutuphanesi/andersen-masallari-sesli-kitap-dinle/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/d0b364/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/05/20/1621503643693.jpg" alt="Andersen Masalları " class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Andersen Masalları </a></h3>
                                <p>&#199;ocuk K&#252;t&#252;phanesi</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
        </div>
    </div>
    <!-- Add Arrows -->
    <div class="swiper-button-next2 slider_nav_next"></div>
    <div class="swiper-button-prev2 slider_nav_prev"></div>
</div>
    <!----Live Radio Section Start---->
    <!----Live Radio Section Start---->
    <div class="ms_radio_wrapper ms_radio_area marger_bottom30">
        <div class="ms_heading">
            <h3>Canlı Radyolar</h3>
            <span class="veiw_all" id="liveradio-more"><a href="javascript:;" data-url="/canli-radyo-yayinlari">Daha fazla</a></span>
        </div>
        <div class="ms_radio_slider ms_top_program">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="99" onclick="tmdApController.actionPlayer(0,'radyo-turkuvaz',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/7e080f/278/140/0/165/567/451?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612850622106.jpg" alt="Radyo Turkuvaz" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="100" onclick="tmdApController.actionPlayer(0,'turkuvaz-romantik',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/4c9b70/278/140/0/149/567/435?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612850963965.jpg" alt="Turkuvaz Romantik" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="101" onclick="tmdApController.actionPlayer(0,'turkuvaz-efsane',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/e93a99/278/140/0/137/567/422?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851258431.jpg" alt="Turkuvaz Efsane" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="102" onclick="tmdApController.actionPlayer(0,'vav-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/73e6d4/278/140/0/139/567/425?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851477542.jpg" alt="Vav Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="103" onclick="tmdApController.actionPlayer(0,'a-spor-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/0a9dd9/278/140/0/138/567/424?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851688054.jpg" alt="A Spor Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="104" onclick="tmdApController.actionPlayer(0,'a-news-radio',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/973f12/278/140/0/146/567/432?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851871684.jpg" alt="A News Radio" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="105" onclick="tmdApController.actionPlayer(0,'a-haber-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/015d5a/278/140/0/139/567/425?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612852147631.jpg" alt="A Haber Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="106" onclick="tmdApController.actionPlayer(0,'radyo-soft',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/827d5e/278/140/0/195/567/480?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612852224165.jpg" alt="Radyo Soft" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="107" onclick="tmdApController.actionPlayer(0,'radyo-enerji',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/189aa3/278/140/0/148/565/433?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612856161726.jpg" alt="Radyo Enerji" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="108" onclick="tmdApController.actionPlayer(0,'turkuvaz-anadolu',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/56b164/278/140/0/279/1020/793?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612856230233.png" alt="Turkuvaz Anadolu" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                </div>
            </div>
            <!-- Add Arrows -->
            <div class="swiper-button-next4 slider_nav_next"></div>
            <div class="swiper-button-prev4 slider_nav_prev"></div>
        </div>
    </div>



    <!----Main div close---->
</div>
<script>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</script>
<style type="text/css">
    #diable-href {
        pointer-events: none;
        cursor: default;
    }
</style> 
        </div>
        <!----Footer Start---->
<div class="ms_footer_wrapper">
    <div class="ms_footer_inner">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_footer_logo">

                            <a href="javascript:;" data-url="/" class="light-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=10547" alt="" class="lazyload"></a>
                            <a href="javascript:;" data-url="/" class="dark-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=10547" alt="" class="lazyload"></a>

                        </div>
                        <div class="footer_box footer_contacts">
                            <div class="foo_sharing">
                                <div class="share_title">Takip Et</div>
                                <ul>
                                    <li><a href="javascript:;" data-url="https://www.facebook.com/724dinle"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://twitter.com/724dinle"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://www.instagram.com/724dinle"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="footer_box footer_app text-center">
                        <a href="https://play.google.com/store/apps/details?id=com.turkuvaz.dinle" class="foo_app_btn android"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/google_play.jpg" alt="" class="img-fluid"></a>
                        <a href="https://apps.apple.com/tr/app/724dinle/id1540042099?l=tr" class="foo_app_btn ios"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/app_store.jpg" alt="" class="img-fluid"></a>
                        <div class="footer_border"></div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_copyright">
                            <p>Copyright &copy; 2021 <a href="https://www.724dinle.com">724 Dinle</a>. Tüm Hakları Saklıdır.</p>
                        </div>
                        <div class="footer_box footer_contacts">
                            <ul class="foo_con_info d-flex flex-wrap" id="footer-static-links">
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/gizlilik-bildirimi">Gizlilik Bildirimi </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/kunye">Künye </a></span>
                                    </div>
                                </li>

                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/veri-politikasi">Veri Politikası </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span>
                                            <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink"> Bize Ulaşın </a>
                                        </span>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    if (localStorage.getItem('isMobileApp') != null && localStorage.getItem('isPlatformIos') != null) {
        $('.android').hide();
    }
</script>
        
<!----Audio Player Start---->
<div class="ms_player_wrapper" style="display:none">
    <div class="ms_player_close">
        <i class="fa fa-angle-down" aria-hidden="true"></i>
    </div>
    <div class="player_mid">
        <div class="audio-player">
            <div id="jwplayerHolder" style="display:none">
                <div id="jwplayer1"></div>
            </div>
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                <div class="player_left">
                    <div class="ms_play_song">
                        <div class="play_song_name">
                            <a href="javascript:void(0);" id="playlist-text">
                                <div class="jp-now-playing flex-item">
                                    <div class="jp-track-name"></div>
                                    <div class="jp-artist-name"></div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="play_song_options">
                        <ul>
                            <li class="dofavourite-on-player"><a href="javascript:;" data-songsingerid="" data-type="insert-player"><span class="song_optn_icon"><i class="ms_icon icon_fav"></i></span>Favorilerime Ekle</a></li>
                                <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                        </ul>
                    </div>
                </div>
                <div class="jp-type-playlist">
                    <div class="jp-gui jp-interface flex-wrap">
                        <div class="jp-controls flex-item">
                            <button class="jp-previous disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-play" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-next disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                        </div>
                        <div class="jp-progress-container flex-item">
                            <div class="jp-time-holder">
                                <span class="jp-current-time" role="timer" aria-label="time">&nbsp;</span>
                                <span class="jp-duration" role="timer" aria-label="duration">&nbsp;</span>
                            </div>
                            <div class="jp-progress">
                                <div class="jp-seek-bar">
                                    <div class="jp-play-bar">
                                        <div class="bullet">
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-volume-controls flex-item">
                            <div class="widget knob-container">
                                <div class="knob-wrapper-outer">
                                    <div class="podcast-player-volume-content">
                                        <div class="volume-bar"></div>
                                        <a href="javascript:;" class="podcast-player-volume">
                                            <i class="fa fa-volume-off" aria-hidden="true"></i>
                                            <i class="fa fa-volume-up" aria-hidden="true"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-toggles flex-item">
                            <button class="jp-shuffle disableBtn" tabindex="0" title="Karıştır">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="jp_container_2" class="mobilPlayer">
    <header>
        <a href="javascript:;" class="close">
            <i class="fa fa-angle-down" aria-hidden="true"></i>
        </a>
        
        <div class="ux-buttons">
            <div class="item">
                <a href="javascript:;" class="ux-button-event share">
                    <i class="fa fa-share-alt" aria-hidden="true"></i>
                </a>
                <div class="abs-blocks">
                    <div class="abs-block-content">
                        <div class="foo_sharing">
                            <div class="share_title">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/left_arrow.svg" alt="">
                                Paylaş
                            </div>
                            <ul id="mobile-social-share">
                                

                                <li><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                                

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="head">
        <div class="img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="270" height="270" alt="" class="img-fluid lazyload" />
        </div>
        <h2 class="player-name"></h2>
        <h3 class="singer_name"></h3>
    </div>
    <div class="audio-player">
        <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
            <div class="play_song_options">
                <ul>
                    <li class="dofavourite-on-player">
                        <a href="javascript:;"  data-songsingerid="" data-type="insert-player">
                            <span class="song_optn_icon">
                                <i class="ms_icon icon_fav"></i>
                            </span>
                            Favorilerime Ekle
                        </a>
                    </li>
                        <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                    
                    <!--<li>
                        <a><span class="song_optn_icon"><i class="ms_icon icon_share"></i></span></a>
                        <div class="foo_sharing">
                            <ul>
                                <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="d-block d-md-none"><a href="#"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </li>-->
                </ul>
            </div>
        </div>
    </div>
    
    <div class="jp-type-playlist">
        <div class="jp-gui jp-interface flex-wrap">
            <div class="jp-progress-container flex-item">
                <div class="jp-time-holder">
                    <span class="jp-current-time" role="timer" aria-label="time"></span>
                    <span class="jp-duration" role="timer" aria-label="duration"></span>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar">
                            <div class="bullet">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="jp-controls flex-item">
                <div class="jp-toggles flex-item">
                    <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                    <button class="jp-previous disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-play" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-next disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-shuffle disableBtn" tabindex="0" We="Karıştır">
                        <i class="ms_play_control"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<!----Audio Player End---->
<script>
    //$(function () {
    //    $('#mobile-social-share a').click((e) => {
    //        debugger;
    //        var type = $(this).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    });
    //    function share(e) {
    //        var type = $(e).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    }
    //});
</script>
    </div>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/bootstrap.min.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/js/swiper.min.js?v=10547" ></script>
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/toastr.css?v=105471" />
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/jquery-ui/js/touch-punch.min.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/nice_select/jquery.nice-select.min.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/scroll/jquery.mCustomScrollbar.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/touchswipe.min.1.6.18.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/custom.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/ls.unveilhooks.min.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/lazysizes.min.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/ajax.js?v=10547" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/toastr.js?v=10547" ></script>


    <script defer type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=345"></script>
<script type="text/javascript">
            var tmdContactUs_PID = 96;
    var tmdContactUs_PageType = 'Anasayfa';
    if (isMobile) {
        //$(".stickyLink").hide();
    }
    else {
        $(".stickyLink").show();
    }
</script>

    
    
<div class="ms_clear_modal">
    <div id="clear_modal" class="modal  centered-modal" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <h3>Silmek İstediğinizden Emin misiniz?</h3>
                    <div class="clr_modal_btn">
                        <a href="javascript:;" id="clear-approve">Tümünü Temizle</a>
                        <a href="javascript:;">Kapat</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Modal -->
<div class="modal fade  centered-modal editPlaylist" id="newPlaylist" tabindex="-1" role="dialog" aria-labelledby="newPlaylistTitle" aria-hidden="true" data-playlist-id="">
    <div class="modal-dialog newPlaylist_dialog">
        <!-- Modal content-->
        <div class="modal-content">
<form action="/PlayList/CreateUserPlayList" method="post"><input name="__RequestVerificationToken" type="hidden" value="9PYshezLbiyrCTg8AxaMRov5vBQ2Q8gLJ4zGUAimp4HgkPC3XwEC6SjhpqbmGWQ5fspcSpF7Ihn4vbuVIcvp1J3-hhI1" />                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <div class="title">
                        <h2>Çalma Listesi Oluştur</h2>
                    </div>
                    <div class="ms_register_img">
                        <div class="image-upload">
                            <label for="file-upload">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" id="image-upload" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/i/dummy_240x240.png?v=10547s" width="240" height="240" class="lazyload">
                                <span class="edit">
                                    <i class="fa fa-pencil" aria-hidden="true"></i>
                                    <span>Görseli Düzenle</span>
                                </span>
                            </label>
                            <input id="file-upload" type="file" accept="image/*" onchange="document.getElementById('image-upload').src = window.URL.createObjectURL(this.files[0])" />
                        </div>
                    </div>
                    <div class="ms_register_form registerform">
                        <div class="form-group">
                            <input type="text" id="playlist-name" placeholder="Çalma Listesinin Adı" class="form-control" autocomplete="off">
                        </div>
                        <div class="form-group">
                            <textarea name="" id="playlist-description" placeholder="Açıklama" class="form-control"></textarea>
                        </div>
                        <a href="javascript:;" id="save-playlist-btn" class="ms_btn" data-isUpdate="False">Oluştur</a>
                    </div>
                    <div class="empty-playlist" style="display:none">
                        <h2>Bu çalma listesi boş</h2>
                        <div class="ms_view_more">
                            <a href="javascript:;" onclick="$('#newPlaylist').modal('hide');" data-url="/" class="ms_btn">Ana Sayfa'ya Git</a>
                        </div>
                    </div>
                </div>
</form>        </div>
    </div>
</div>
<script type="text/javascript">
    $(function () {
        var imgUrl = "";
        var isAddTopLaylistClick = false;
        var songId = 0;
        $('#newPlaylist').on('show.bs.modal', function (e) {
            isAddTopLaylistClick = $(e.relatedTarget).data('add-to-playlist-click');
            songId = $(e.relatedTarget).data('song-id');
        });
        $(document).on('click', '#save-playlist-btn', function () {
            var _title = $('#playlist-name').val();
            if (_title == "") {
                toastr.error('Çalma Listesinin Adı boş geçilemez!');
                return;
            }

            var _description = $('#playlist-description').val();
            var playlistId = document.getElementById('newPlaylist').getAttribute('data-playlist-id');
            var formData = new FormData();

            var files = $('#file-upload')[0].files;
            for (var i = 0; i < files.length; i++) {
                formData.append('image', files[i]);
            }
            formData.append('title', _title);
            formData.append('description', _description);
            formData.append('playlistId', playlistId);
            formData.append('imageUrl', imgUrl);

            $.ajax({
                type: "POST",
                url: "/post/playlist/saveuserplaylist",
                dataType: "json",
                contentType: false,
                data: formData,
                processData: false,
                async: false,
                success: function (res) {
                    if (res.status) {
                        $('#newPlaylist').modal('hide');
                        if (isAddTopLaylistClick && songId > 0) {
                            RefreshUserPlaylistJson($(this), true, songId);//ajax.js
                        } else {
                            RefreshUserPlaylist();
                        }

                        if (playlistId) {
                            toastr.info('Güncelleme işlemi başarılı.')
                        }
                        else {
                            toastr.info('Çalma listesi oluşturuldu.')
                        }
                    }
                    else if (!res.status) {
                        toastr.error(res.statusMessage)
                    }
                },
            });
        });
        $(document).on('click', '#edit-user-playlist', function (e) {
            var playlistId = $(this).data('playlist-id');
            imgUrl = $(this).data('img');
            var contentCount = $(this).data('contentcount');
            var element = $("div#playlist-id-" + playlistId);
         
            if (parseInt(contentCount) == 0) {
                $('.empty-playlist').css('display', 'block');
            }

            document.getElementById('save-playlist-btn').setAttribute('data-isUpdate', 'True');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', playlistId);
            $('#playlist-name').val($("input[name='PlaylistName']", element).val());
            $('#playlist-description').val($("input[name='PlaylistDescription']", element).val());
            $("#save-playlist-btn").text("Güncelle");
            e.preventDefault();
            e.stopImmediatePropagation();
        });
        function RefreshUserPlaylist() {
            try {
                $.ajax({
                    type: "GET",
                    url: "/hesabim/calma-listem?isRefreshPlaylist=True",
                    dataType: "json",
                    async: false,
                    success: function (res) {
                        if (res.status) {
                            $(".user-playlist-item").remove();
                            $("#user-playlist-frame").html(res.html);
                            More();
                        }
                    },
                });
            } catch (e) { }
        }
        $("#newPlaylist").on('shown.bs.modal', function () {
            if (imgUrl != "") {
                setTimeout(function () { document.getElementById('image-upload').src = imgUrl; }, 200);
            }
        });
        $('#newPlaylist').on('hidden.bs.modal', function () {
            $('#newPlaylist').find('form')[0].reset();
            //document.getElementById('save-playlist-button').setAttribute('data-isUpdate', 'False');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', '');
            $("#save-playlist-button").text("Oluştur");
        })
    });
</script>


    
    
    <script src="https://i.tmgrup.com.tr/tmdwebpush/tmdwebpush.js?v=345" defer></script>
    
<script type="text/javascript">
    var _kvkkLink = "/veri-politikasi";
</script>
<script type="text/javascript" src="https://i.tmgrup.com.tr/tmd-consent/j/tmd-kvkk.js"></script>

<script type="text/javascript" src="https://i.tmgrup.com.tr/scriptlibrary/modul/addBack.js"></script>
</body>
</html>
