<!DOCTYPE html>
<html>
<head>
    

<title>Teknoloji Çalma Listesi - 7/24 Dinle</title>
<meta name="description" content="A Haber teknoloji haberlerinin tüm podcastleri...." />

 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<!-- Favicon Link -->
<link rel="apple-touch-icon" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=10889">
<link id="player-image" rel="icon" type="image/png" sizes="32x32" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/favicon-32x32.png?v=10889">
<link rel="icon" type="image/png" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/apple-touch-icon.png?v=10889">
<link rel="manifest" href="https://i.tmgrup.com.tr/724dinle/site/v1/images/site.webmanifest?v=10889">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" value="724dinle" />
<meta name="twitter:image" content="https://ia.tmgrup.com.tr/20bdc2/510/240/0/26/1020/505?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624878225025.jpg" />
<meta name="twitter:description" content="Hemen Dinle..." />
<meta name="twitter:title" content="Teknoloji Çalma Listesi - 7/24 Dinle" />
<meta name="twitter:url" value="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi" />
<meta property="og:title" content="Teknoloji Çalma Listesi - 7/24 Dinle" />
<meta property="og:description" content="A Haber teknoloji haberlerinin tüm podcastleri...." />
<link rel="image_src" type="image/png" href="https://ia.tmgrup.com.tr/20bdc2/510/240/0/26/1020/505?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624878225025.jpg" />
<meta property="og:image" content="https://ia.tmgrup.com.tr/20bdc2/510/240/0/26/1020/505?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624878225025.jpg" />
<meta property="og:image:secure_url" content="https://ia.tmgrup.com.tr/20bdc2/510/240/0/26/1020/505?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624878225025.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="240" />
<meta property="og:url" content="/sesli-haber/teknoloji/calma-listesi" /> 
    <!--Start Style -->
    
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/base-724dinle.css?v=108891" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/css/swiper.min.css?v=108891" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/nice_select/nice-select.css?v=108891" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/player/volume.css?v=108891" />
    
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/style.css?v=108891" />
    
    
    <script type="text/javascript" src="https://i.tmgrup.com.tr/uyelik/popupauth/j/popupauthentication.js?v1"></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/base-724dinle.js?v=10889" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/plugins/swiper/js/swiper.min.js?v=10889" ></script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" data-framework="IAB"></script>
    <script src="https://i.tmgrup.com.tr/tmd-consent/j/tmdconsent-v2.js"></script>
    <script type="text/javascript" src="https://i.tmgrup.com.tr/videojs/js/lib/jwplayer-8.2.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "lAEHxPKncoKBhP9Z1NKg/CF7VZF8La81Q0kYzQ==";</script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    
<script>
    var GlobalVariables = {
        PageType: "Null",
        ImageServer: "https://i.tmgrup.com.tr/724dinle/site/v1",
        StaticFilesVersion: "?v=10889",
        LazyLoadImage: "https://i.tmgrup.com.tr/i/i.gif"
    };
    window.AppUrl = 'https://www.724dinle.com/'
    var playerObj = {
        songListObj: [],
     
    }
    var userPlaylists = [];
    var _isUserLoggedIn = false;
    var currentUserId =  '00000000-0000-0000-0000-000000000000';
    var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
</script>


    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/audioplayerjs.js?v=10889" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/cookie.js?v=10889" ></script>
    
    


    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1193490-29', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>

    


<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1193490-29"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-1193490-29');
</script>
    
<script type='application/ld+json'>
   {
   "@context":"http://schema.org"
   ,"@type":"Organization"
   ,"url":"https://www.724dinle.com"
   ,"sameAs":["https://www.facebook.com/724dinle"
   ,"https://twitter.com/724dinle"]
   ,"name":"7/24 Dinle"
   ,"address":
       {
        "@type":"PostalAddress"
       ,"addressLocality":"İstanbul"
       ,"addressRegion":"TR"
       ,"postalCode":"34060"
       ,"streetAddress":"Güzeltepe, 34060 Eyüpsultan/İstanbul"
        }
   ,"telephone":"0212 354 30 00"
   ,"email":"info@724.com"
   ,"logo":
        {
           "@type": "ImageObject",
           "url": "https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/4.png",
           "width": 126,
           "height":97
         }
   }
</script>

</head>
<body>
    <!----Loader Start---->
    <div class="ms_loader">
        <div class="wrap">
            <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/loader.webp" alt="">
        </div>
    </div>
    <!----Main Wrapper Start---->
    <div class="ms_main_wrapper">
        <!---Side Menu Start--->
<div class="ms_sidemenu_wrapper">
    <div class="ms_nav_close">
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </div>
    <div class="ms_sidemenu_inner">
        <div class="ms_logo_inner">
            <div class="ms_logo">
                <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/3.png?v=10889" alt="" class="img-fluid" /></a>
            </div>
            <div class="ms_logo_open">
                <a href="javascript:;" class="light-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/6.png?v=10889" alt="" class="img-fluid" /></a>
                <a href="javascript:;" class="dark-logo" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=10889" alt="" class="img-fluid" /></a>
            </div>
        </div>
        <div class="ms_top_search d-block d-lg-none">
            <input type="text" id="search-box-mobile" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=10889" alt="Ara">
            </span>
        </div>
        <div class="ms_nav_wrapper">
            <ul id="left-side-menu">
                <li>
                    <a href="javascript:;" id="homepage-button" data-url="/" class="" title="Ana Sayfa">
                        <span class="nav_icon">
                            <span class="icon icon_discover"></span>
                        </span>
                        <span class="nav_text">
                            Ana Sayfa
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="programs-button" data-url="/programlar" class="" title="Programlar">
                        <span class="nav_icon">
                            <span class="icon icon_albums"></span>
                        </span>
                        <span class="nav_text">
                            Programlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="singer-button" data-url="/yazarlar" class="" title="Yazarlar">
                        <span class="nav_icon">
                            <span class="icon icon_artists"></span>
                        </span>
                        <span class="nav_text">
                            Yazarlar
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="category-button" class="" data-url="/kategoriler" title="Kategoriler">
                        <span class="nav_icon">
                            <span class="icon icon_genres"></span>
                        </span>
                        <span class="nav_text">
                            Kategoriler
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="all-playlist-button" data-url="/tum-calma-listeleri" class="" title="Çalma Listeleri">
                        <span class="nav_icon">
                            <span class="icon icon_tracks"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listeleri
                        </span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" id="live-radio-button" data-url="/canli-radyo-yayinlari" class="" title="Canlı Radyolar">
                        <span class="nav_icon">
                            <span class="icon icon_station"></span>
                        </span>
                        <span class="nav_text">
                            Canlı Radyolar
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_downloads disable-for-ios">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa fa-book" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text">
                            Kitaplık <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul id="left-side-menu">
                            <li>
                                <a href="javascript:;" id="favourite-button" data-url="/hesabim/favorilerim" data-requiredlogin="true" class="" title="Favorilerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_favourite"></span>
                                    </span>
                                    <span class="nav_text">
                                        Favorilerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" id="followed-playlists-button" data-url="/hesabim/takip-ettiklerim" data-requiredlogin="true" class="" title="Takip Ettiklerim">
                                    <span class="nav_icon">
                                        <span class="icon icon_fe_playlist"></span>
                                    </span>
                                    <span class="nav_text">
                                        Takip Ettiklerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a hhref="javascript:;" class="myhistory" data-url="/hesabim/gecmisim" data-requiredlogin="true" title="Geçmişim" ;>
                                    <span class="nav_icon">
                                        <span class="icon icon_history"></span>
                                    </span>
                                    <span class="nav_text">
                                        Geçmişim
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            <ul class="nav_playlist disable-for-ios" id="left-side-menu">
                <li>
                    <a href="javascript:;" id="myplaylist-button" data-url="/hesabim/calma-listem" data-requiredlogin="true" class="" title="Çalma Listelerim">
                        <span class="nav_icon">
                            <span class="icon icon_c_playlist"></span>
                        </span>
                        <span class="nav_text">
                            Çalma Listelerim
                        </span>
                    </a>
                </li>
            </ul>
            <ul class="nav_user_mobile d-block d-md-none">
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <span class="nav_icon">
                            <i class="icon fa_icon form-user" aria-hidden="true"></i>
                        </span>
                        <span class="nav_text user-name">
                            <i class="fa fa-angle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul>
                            <li>
                                <a href="javascript:;" class="edit-user" title="Profili Düzenle">
                                    <span class="nav_icon">
                                        <i class="fa fa-pencil-square-o" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Profili Düzenle
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" class="logout" title="Çıkış">
                                    <span class="nav_icon">
                                        <i class="fa fa-sign-out" aria-hidden="true"></i>
                                    </span>
                                    <span class="nav_text">
                                        Çıkış
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
            
            <ul>
                <li>
                    <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink" title="Bize Ulaşın">
                        <span class="nav_icon">
                            <span class="icon icon_contact"></span>
                        </span>
                        <span class="nav_text">
                            Bize Ulaşın
                        </span>
                    </a>
                </li>
            </ul>
            <ul>
                <li class="autoplay">
                    <label for="autoplay-checkbox">Koyu Mod / Beyaz Mod</label>
                    <span class="checkbox-on-off">
                        <input id="autoplay-checkbox" class="" type="checkbox" />
                        <label for="autoplay-checkbox" id="autoplay-checkbox-label">
                            <span class="checked flaticon-check"></span>
                            <span class="toggle"></span>
                            <span class="unchecked"></span>
                        </label>
                    </span>
                </li>
            </ul>

            <ul class="nav_playlist" id="left-side-menu"></ul>
        </div>
    </div>
</div>



        <!---Header--->
<div class="ms_header">
    <div class="ms_top_left">
        <div class="logo d-block d-lg-none">
            <a href="javascript:;" data-url="/" class="whitemode"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=10889" alt="" class="img-fluid" /></a>
            <a href="javascript:;" data-url="/" class="darkmode"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=10889" alt="" class="img-fluid" /></a>
        </div>
        <div class="ms_top_search d-none d-lg-block">

            <input type="text" id="search-box" class="form-control" placeholder="Ara..." autocomplete="off">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/search.svg?v=10889" alt="Ara">
            </span>
        </div>
        

    </div>
     <div class="ms_top_right">
         <div class="ms_top_btn member-items user-login" id="loginContainer">

             <a href="javascript:void(0)" class="ms_btn reg_btn register">
                 <span>Üye Ol</span>
             </a>
             <a href="javascript:void(0)" class="ms_btn login_btn login">
                 <span>Üye Girişi</span>
             </a>

             <a href="javascript:void(0)" class="ms_btn edit_user_btn edit-user">
                 <span></span>
             </a>
             <a href="javascript:void(0)" class="ms_btn logout_btn logout">
                 <span>Çıkış</span>
             </a>
         </div>
    </div>
</div>

<style>
    .logged .reg_btn,
    .logged .login_btn {
        display:none;
    }
    .user-login .edit_user_btn,
    .user-login .logout_btn {
        display:none;
    }
    .logged .edit_user_btn,
    .logged .logout_btn {
        display:inline-block !important;
    }
</style>

            <!-- (C)2000-2021 Gemius SA - gemiusPrism  / Wezel zbiorczy 724dinle.com/Others -->
            <script type="text/javascript">
            <!--    //--><![CDATA[//><!--
                            var pp_gemius_identifier = 'ba1F.0u3malmoZV3sUp_A.U23wlpCuM6j79kqwEbWEf.V7';
                            // lines below shouldn't be edited
                            function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
            //--><!]]>
            </script>

        <div id="body-content">
            




<div class="ms_album_single_wrapper">



    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "name": "7/24 Dinle",
                "item": "https://www.724dinle.com/"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 2,
                "name": "Sesli Haber",
                "item": "https://www.724dinle.com/kategori/sesli-haber"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 3,
                "name": "A Haber",
                "item": "https://www.724dinle.com/sesli-haber/a-haber/calma-listeleri"
                }
            
        ]
        }
    </script>
        <div class="breadcrumb d-none d-md-block">
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/">7/24 Dinle</a></span>
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/kategori/sesli-haber">Sesli Haber</a></span>
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/sesli-haber/a-haber/calma-listeleri">A Haber</a></span>
                    <span >Teknoloji</span>
        </div>
    <div class="album_single_data mblPadding">
        <div class="back d-block d-md-none">
            <a href="javascript:;" id="backUrlLink">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/back.svg" alt="">
            </a>
        </div>

        <div class="album_single_img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/bb98d5/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624878225025.jpg" alt="Teknoloji" class="img-fluid lazyload">
        </div>
        <div class="album_single_text">
            <h2>Teknoloji</h2>
            <div class="album_feature">
                <a href="javascript:;" class="album_date">12 B&#246;l&#252;m | 40:20</a>
            </div>
            <div class="desc">
                <p>
A Haber teknoloji haberlerinin t&#252;m podcastleri....
                </p>
            </div>
                <div class="album_btn">
                    <a href="javascript:;" class="ms_btn play_btn"><span class="play_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play_all.svg" alt="Hemen Dinle"><span>Dinle</span></span><span class="pause_all"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/pause_all.svg" alt="Durdur"><span>Durdur</span></span></a>
                </div>
        </div>
            <div class="open-icons-group playlist-more-option">
                <ul>
                        <li>
        <a href="javascript:;" class="share-icon" title="Paylaş"><span class="icon_share"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/share.svg" alt=""></span></a>
        <div class="social-media">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi" data-title="Teknoloji - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi" data-title="Teknoloji - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi" data-title="Teknoloji - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                    
                    <li id="add-to-followed-playlists">
                        <a href="javascript:;" data-playlist-id="441" title="Takip Et"><span class="icon icon_fe_playlist"></span></a>
                    </li>
                </ul>
            </div>
    </div>
    <!----Song List---->
        <div class="album_inner_list type2">
            <div class="album_list_wrapper singerDetailPage">
                <ul class="album_list_name">
                    <li>#</li>
                    <li>B&#246;l&#252;m</li>
                    <li>Kaynak</li>
                    <li class="text-center">Süre</li>
                    <li class="text-center disable-for-ios">Favorilerime Ekle</li>


                    <li class="text-center disable-for-ios">Daha Fazla</li>

                </ul>
                    <ul class="tmdPlaylistItem" data-index="0" id="14784">
                        <li><a href="javascript:;"><span class="play_no">01</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/atak-helikopterleri-teslim-edildi">Atak helikopterleri teslim edildi </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:21</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-22038">
                            <a href="javascript:;" data-songsingerid="22038" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-22038">
            <a href="javascript:;" data-songsingerid="22038" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="22038" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/atak-helikopterleri-teslim-edildi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/atak-helikopterleri-teslim-edildi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/atak-helikopterleri-teslim-edildi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="1" id="13520">
                        <li><a href="javascript:;"><span class="play_no">02</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/almanya-fransa-ispanya-ortakliginda-savas-jeti-eurofighter-typhoon-ve-rafale-yerine">Almanya-Fransa-İspanya ortaklığında savaş jeti | Eurofighter Typhoon ve Rafale yerine... </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:35</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-19768">
                            <a href="javascript:;" data-songsingerid="19768" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-19768">
            <a href="javascript:;" data-songsingerid="19768" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="19768" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/almanya-fransa-ispanya-ortakliginda-savas-jeti-eurofighter-typhoon-ve-rafale-yerine" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/almanya-fransa-ispanya-ortakliginda-savas-jeti-eurofighter-typhoon-ve-rafale-yerine" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/almanya-fransa-ispanya-ortakliginda-savas-jeti-eurofighter-typhoon-ve-rafale-yerine" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="2" id="9580">
                        <li><a href="javascript:;"><span class="play_no">03</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/twitter-turkiyeye-temsilci-atayacak">Twitter T&#252;rkiye’ye temsilci atayacak </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:01:54</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-12528">
                            <a href="javascript:;" data-songsingerid="12528" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-12528">
            <a href="javascript:;" data-songsingerid="12528" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="12528" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/twitter-turkiyeye-temsilci-atayacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/twitter-turkiyeye-temsilci-atayacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/twitter-turkiyeye-temsilci-atayacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="3" id="8691">
                        <li><a href="javascript:;"><span class="play_no">04</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/soylemediginiz-sozleri-soyleyeceksiniz-deepfake-teknolojisi-dunya-genelinde-hizla-endise-yaratmaya-devam-ediyor">S&#246;ylemediğiniz s&#246;zleri s&#246;yleyeceksiniz! Deepfake teknolojisi d&#252;nya genelinde hızla endişe yaratmaya devam ediyor </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:02:07</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-10459">
                            <a href="javascript:;" data-songsingerid="10459" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-10459">
            <a href="javascript:;" data-songsingerid="10459" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="10459" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/soylemediginiz-sozleri-soyleyeceksiniz-deepfake-teknolojisi-dunya-genelinde-hizla-endise-yaratmaya-devam-ediyor" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/soylemediginiz-sozleri-soyleyeceksiniz-deepfake-teknolojisi-dunya-genelinde-hizla-endise-yaratmaya-devam-ediyor" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/soylemediginiz-sozleri-soyleyeceksiniz-deepfake-teknolojisi-dunya-genelinde-hizla-endise-yaratmaya-devam-ediyor" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="4" id="6906">
                        <li><a href="javascript:;"><span class="play_no">05</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/operasyonlarda-milli-silah-damgasi">Operasyonlarda milli silah damgası </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:05:50</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-8171">
                            <a href="javascript:;" data-songsingerid="8171" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-8171">
            <a href="javascript:;" data-songsingerid="8171" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="8171" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/operasyonlarda-milli-silah-damgasi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/operasyonlarda-milli-silah-damgasi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/operasyonlarda-milli-silah-damgasi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="5" id="6385">
                        <li><a href="javascript:;"><span class="play_no">06</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/dijital-cagin-hastaliklari">Dijital &#231;ağın hastalıkları </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:03:49</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-7589">
                            <a href="javascript:;" data-songsingerid="7589" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-7589">
            <a href="javascript:;" data-songsingerid="7589" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="7589" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/dijital-cagin-hastaliklari" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/dijital-cagin-hastaliklari" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/dijital-cagin-hastaliklari" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="6" id="6319">
                        <li><a href="javascript:;"><span class="play_no">07</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/nasanin-kesif-araci-marsa-indi">NASA&#39;nın keşif aracı Mars&#39;a indi </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:02:01</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-7520">
                            <a href="javascript:;" data-songsingerid="7520" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-7520">
            <a href="javascript:;" data-songsingerid="7520" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="7520" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/nasanin-kesif-araci-marsa-indi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/nasanin-kesif-araci-marsa-indi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/nasanin-kesif-araci-marsa-indi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="7" id="6116">
                        <li><a href="javascript:;"><span class="play_no">08</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/turkiyenin-siber-guvenligi-neden-onemli">T&#252;rkiye&#39;nin siber g&#252;venliği neden &#246;nemli? </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:04:29</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-15000">
                            <a href="javascript:;" data-songsingerid="15000" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-15000">
            <a href="javascript:;" data-songsingerid="15000" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="15000" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/turkiyenin-siber-guvenligi-neden-onemli" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/turkiyenin-siber-guvenligi-neden-onemli" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/turkiyenin-siber-guvenligi-neden-onemli" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="8" id="5824">
                        <li><a href="javascript:;"><span class="play_no">09</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/google-ingiltereye-telif-odeyecek">Google İngiltere’ye telif &#246;deyecek </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:52</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-6814">
                            <a href="javascript:;" data-songsingerid="6814" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-6814">
            <a href="javascript:;" data-songsingerid="6814" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="6814" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/google-ingiltereye-telif-odeyecek" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/google-ingiltereye-telif-odeyecek" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/google-ingiltereye-telif-odeyecek" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="9" id="5694">
                        <li><a href="javascript:;"><span class="play_no">10</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/iste-turkiyenin-uzay-seruveni">İşte T&#252;rkiye&#39;nin uzay ser&#252;veni </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:09:11</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-6533">
                            <a href="javascript:;" data-songsingerid="6533" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-6533">
            <a href="javascript:;" data-songsingerid="6533" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="6533" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/iste-turkiyenin-uzay-seruveni" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/iste-turkiyenin-uzay-seruveni" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/iste-turkiyenin-uzay-seruveni" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="10" id="5693">
                        <li><a href="javascript:;"><span class="play_no">11</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/erdogan-cagri-yapti-bahceli-onerdi">Erdoğan &#231;ağrı yaptı! Bah&#231;eli &#246;nerdi... </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:08:12</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-6532">
                            <a href="javascript:;" data-songsingerid="6532" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-6532">
            <a href="javascript:;" data-songsingerid="6532" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="6532" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/erdogan-cagri-yapti-bahceli-onerdi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/erdogan-cagri-yapti-bahceli-onerdi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/erdogan-cagri-yapti-bahceli-onerdi" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>
                    <ul class="tmdPlaylistItem" data-index="11" id="5383">
                        <li><a href="javascript:;"><span class="play_no">12</span><span class="play_hover"></span></a></li>
                        <li>
                            <a id="diable-href" href="https://www.724dinle.com/sesli-haber/teknoloji/calma-listesi/turkiye-dusmana-korku-salacak">&quot;T&#252;rkiye d&#252;şmana korku salacak&quot; </a>

                        </li>
                        <li><a href="javascript:;">AHaber</a></li>
                        <li class="text-center"><a href="javascript:;">00:00:59</a></li>

                        <li class="text-center favourite_icon  dofavourite disable-for-ios" id="song-singer-id-6013">
                            <a href="javascript:;" data-songsingerid="6013" data-type="insert">
                                <span class="ms_icon1 ms_fav_icon"></span>
                            </a>
                        </li>


                        <li class="text-center add-playlist-block" data-disableClickEvent="true">
                            <a href="javascript:;" class="ms_more_icon"><span class="ms_icon1 ms_active_icon"></span></a>
                            <ul class="more_option">
                                <li class="add-playlist">
                                        <li class="add-playlist" id="songsingerid-6013">
            <a href="javascript:;" data-songsingerid="6013" ><span class="opt_icon"><span class="icon icon_playlst"></span></span>Çalma Listesine Ekle</a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="6013" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                                </li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/teknoloji/calma-listesi/turkiye-dusmana-korku-salacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/teknoloji/calma-listesi/turkiye-dusmana-korku-salacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/teknoloji/calma-listesi/turkiye-dusmana-korku-salacak" data-title="AHaber - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                        </li>
                    </ul>

            </div>
        </div>
            <div class="ms_view_more padder_bottom20">
            <a href="javascript:;" class="ms_btn">Daha Fazla</a>
        </div>
</div>

<br />
<br />
<!---Main Content Start--->
<div class="ms_content_wrapper ms_artist_content">
    <!----New Releases Section Start---->
<!----Featured Albumn Section Start---->
<div class="ms_fea_album_slider marger_bottom25 marger_top0">
    <div class="ms_heading">
        <h3>Bunları Da Sevebilirsin</h3>
        
    </div>
    <div class="ms_album_slider ms_top_program">
        <div class="row">
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/gundem/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/819b81/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871378940.jpg" alt="G&#252;ndem" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="280"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/gundem/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/gundem/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/gundem/calma-listesi" data-title="G&#252;ndem - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            G&#252;ndem
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/dunya/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/b62307/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871419851.jpg" alt="D&#252;nya" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="310"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/dunya/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/dunya/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/dunya/calma-listesi" data-title="D&#252;nya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            D&#252;nya
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/ekonomi/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/9550f2/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871493029.jpg" alt="Ekonomi" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="332"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/ekonomi/calma-listesi" data-title="Ekonomi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/ekonomi/calma-listesi" data-title="Ekonomi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/ekonomi/calma-listesi" data-title="Ekonomi - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Ekonomi
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/spor/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/52a9fb/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871521658.jpg" alt="Spor" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="331"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/spor/calma-listesi" data-title="Spor - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/spor/calma-listesi" data-title="Spor - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/spor/calma-listesi" data-title="Spor - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Spor
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/yasam/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/db4957/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871549456.jpg" alt="Yaşam" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="281"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/yasam/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/yasam/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/yasam/calma-listesi" data-title="Yaşam - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Yaşam
                        </a>
                    </p>
                </div>
            </div>
            <div class="col-lg-2 col-6">
                <div class="ms_rcnt_box" id="playlist-detail" data-url="/sesli-haber/galatasaray/calma-listesi">
                    <div class="ms_rcnt_box_img">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/8e370b/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/01/26/1611639101699.jpg" alt="Galatasaray" class="lazyload">
                        <div class="ms_main_overlay">
                            <div class="ms_box_overlay"></div>
                            <div class="ms_more_icon">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/more.svg" alt="">
                            </div>
                            <ul class="more_option">
                                <li id="add-to-followed-playlists"><a href="javascript:;" data-playlist-id="334"><span class="opt_icon"><span class="icon icon_fav"></span></span>Takip Et</a></li>
                                    <li>
        <div class="foo_sharing">
            <ul>
                <li class="facebook-click">
                    <a href="javascript:;" data-type="facebook" data-url="/sesli-haber/galatasaray/calma-listesi" data-title="Galatasaray - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/facebook.svg" alt=""></a>
                </li>
                <li class="twitter-click">
                    <a href="javascript:;" data-type="twitter" data-url="/sesli-haber/galatasaray/calma-listesi" data-title="Galatasaray - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/twitter.svg" alt=""></a>
                </li>
                <li class="whatsapp-click">
                    <a href="javascript:;" data-type="whatsapp" data-url="/sesli-haber/galatasaray/calma-listesi" data-title="Galatasaray - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/whatsapp.svg" alt=""></a>
                </li>
            </ul>
        </div>
    </li>

                            </ul>
                            <div class="ms_play_icon">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                            </div>
                        </div>
                        
                    </div>
                    <p>
                        <a href="javascript:;">
                            Galatasaray
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>

    <!----New Releases Section Start---->
<div class="ms_releases_wrapper marger_bottom40">
    <div class="ms_heading">
        <h3>Yeni &#199;ıkan Programlar</h3>
    </div>
    <div class="ms_release_slider swiper-container">
        <div class="ms_divider"></div>
        <div class="swiper-wrapper">
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/gunun-yazarlari-1624895032/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/773ce0/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624889949867.jpg" alt="G&#252;n&#252;n Yazarları" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >G&#252;n&#252;n Yazarları</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/gunun-yazarlari-1624879283/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/465e52/50/50/0/20/999/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624871711712.jpg" alt="G&#252;n&#252;n Yazarları" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >G&#252;n&#252;n Yazarları</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/gunun-yazarlari/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/07730b/50/50/0/0/999/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/28/1624868730226.jpg" alt="G&#252;n&#252;n Yazarları" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >G&#252;n&#252;n Yazarları</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-haber/saglik-1624524734/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/92ac42/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/24/1624522195152.jpg" alt="Sağlık" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Sağlık</a></h3>
                                <p>Sesli Haber</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/iskender-gunen-1624528300/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/fcd582/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/24/1624518837872.jpg" alt="İskender G&#252;nen" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >İskender G&#252;nen</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/bulent-erandac/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/e80141/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624454584283.jpg" alt="B&#252;lent Eranda&#231;" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >B&#252;lent Eranda&#231;</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/selda-uskan/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/821d41/50/50/0/0/999/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/24/1624518700761.jpg" alt="Selda Uskan" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Selda Uskan</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/ufuk-ozcan/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/878912/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624456597673.jpg" alt="Ufuk &#214;zcan" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Ufuk &#214;zcan</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/ozgur-aras/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/4b5fa8/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624455764770.jpg" alt="&#214;zg&#252;r Aras" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >&#214;zg&#252;r Aras</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/evren-turhan/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/61641b/50/50/20/18/1020/1017?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624455616007.jpg" alt="Evren Turhan" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Evren Turhan</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/oktay-derelioglu/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/74fd29/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624456251353.jpg" alt="Oktay Derelioğlu" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Oktay Derelioğlu</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/ilker-yagcioglu/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/a7c951/50/50/20/0/1020/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/24/1624518744026.jpg" alt="İlker Yağcıoğlu" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >İlker Yağcıoğlu</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/binnur-sormagec/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/91b30e/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624456738281.jpg" alt="Binnur Sormage&#231;" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Binnur Sormage&#231;</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/feride-hilal/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/1ed6f1/50/50/0/0/999/999?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624455859141.jpg" alt="Feride Hilal" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Feride Hilal</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
                <div class="swiper-slide">
                    <div class="ms_release_box" >
                        <div class="w_top_song" id="playlist-detail" data-url="/sesli-yazarlar/nafiz-kara/calma-listesi">
                            <span class="slider_dot"></span>
                            <div class="w_tp_song_img" >
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/b21298/50/50/20/20/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/06/23/1624456169377.jpg" alt="Nafiz Karag&#246;zoğlu" class="lazyload">
                                <div class="ms_song_overlay">
                                </div>
                                <div class="ms_play_icon" >
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                </div>
                            </div>
                            <div class="w_tp_song_name">
                                <h3><a href="javascript:;" >Nafiz Karag&#246;zoğlu</a></h3>
                                <p>Sesli Yazarlar</p>
                            </div>
                        </div>
                        <div class="weekly_right">
                            
                        </div>
                    </div>
                </div>
        </div>
    </div>
    <!-- Add Arrows -->
    <div class="swiper-button-next2 slider_nav_next"></div>
    <div class="swiper-button-prev2 slider_nav_prev"></div>
</div>
    <!----Live Radio Section Start---->
    <!----Live Radio Section Start---->
        <div class="ms_heading">
            <h3>Canlı Radyolar</h3>
            <span class="veiw_all" id="liveradio-more"><a href="javascript:;" data-url="/canli-radyo-yayinlari">Daha fazla</a></span>
        </div>
        <div class="ms_radio_slider ms_top_program">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="99" onclick="tmdApController.actionPlayer(0,'radyo-turkuvaz',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/7e080f/278/140/0/165/567/451?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612850622106.jpg" alt="Radyo Turkuvaz" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="100" onclick="tmdApController.actionPlayer(0,'turkuvaz-romantik',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/4c9b70/278/140/0/149/567/435?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612850963965.jpg" alt="Turkuvaz Romantik" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="101" onclick="tmdApController.actionPlayer(0,'turkuvaz-efsane',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/e93a99/278/140/0/137/567/422?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851258431.jpg" alt="Turkuvaz Efsane" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="102" onclick="tmdApController.actionPlayer(0,'vav-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/73e6d4/278/140/0/139/567/425?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851477542.jpg" alt="Vav Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="103" onclick="tmdApController.actionPlayer(0,'a-spor-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/0a9dd9/278/140/0/138/567/424?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851688054.jpg" alt="A Spor Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="104" onclick="tmdApController.actionPlayer(0,'a-news-radio',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/973f12/278/140/0/146/567/432?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612851871684.jpg" alt="A News Radio" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="105" onclick="tmdApController.actionPlayer(0,'a-haber-radyo',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/015d5a/278/140/0/139/567/425?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612852147631.jpg" alt="A Haber Radyo" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="106" onclick="tmdApController.actionPlayer(0,'radyo-soft',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/827d5e/278/140/0/195/567/480?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612852224165.jpg" alt="Radyo Soft" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="107" onclick="tmdApController.actionPlayer(0,'radyo-enerji',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/189aa3/278/140/0/148/565/433?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612856161726.jpg" alt="Radyo Enerji" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="ms_rcnt_box" data-playlistid="108" onclick="tmdApController.actionPlayer(0,'turkuvaz-anadolu',this)">
                                <div class="ms_rcnt_box_img">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/56b164/278/140/0/279/1020/793?u=https://i.tmgrup.com.tr/724dinle/2021/02/09/1612856230233.png" alt="Turkuvaz Anadolu" class="lazyload">
                                    <div class="ms_main_overlay">
                                        <div class="ms_box_overlay"></div>
                                        <div class="ms_play_icon">
                                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/play.svg" alt="" class="lazyload">
                                        </div>
                                    </div>
                                </div>
                                
                            </div>
                        </div>
                </div>
                <!-- Add Arrows -->
                <div class="swiper-button-next4 slider_nav_next" tabindex="0" role="button" aria-label="Next Slide"></div>
                <div class="swiper-button-prev4 slider_nav_prev" tabindex="0" role="button" aria-label="Previous Slide"></div>
            </div>
        </div>



    <!----Main div close---->
</div>
<script>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</script>
<style type="text/css">
    #diable-href {
        pointer-events: none;
        cursor: default;
    }
</style> 
        </div>
        <!----Footer Start---->
<div class="ms_footer_wrapper">
    <div class="ms_footer_inner">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_footer_logo">

                            <a href="javascript:;" data-url="/" class="light-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/f-logo.png?v=10889" alt="" class="lazyload"></a>
                            <a href="javascript:;" data-url="/" class="dark-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/images/logo/dark-logo.png?v=10889" alt="" class="lazyload"></a>

                        </div>
                        <div class="footer_box footer_contacts">
                            <div class="foo_sharing">
                                <div class="share_title">Takip Et</div>
                                <ul>
                                    <li><a href="javascript:;" data-url="https://www.facebook.com/724dinle"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://twitter.com/724dinle"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://www.instagram.com/724dinle"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="/rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="footer_box footer_app text-center">
                        <a href="https://play.google.com/store/apps/details?id=com.turkuvaz.dinle" class="foo_app_btn android"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/google_play.jpg" alt="" class="img-fluid"></a>
                        <a href="https://apps.apple.com/tr/app/724dinle/id1540042099?l=tr" class="foo_app_btn ios"><img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/app_store.jpg" alt="" class="img-fluid"></a>
                        <div class="footer_border"></div>
                    </div>
                </div>
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_copyright">
                            <p>Copyright &copy; 2021 <a href="https://www.724dinle.com">724 Dinle</a>. Tüm Hakları Saklıdır.</p>
                        </div>
                        <div class="footer_box footer_contacts">
                            <ul class="foo_con_info d-flex flex-wrap" id="footer-static-links">
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/gizlilik-bildirimi">Gizlilik Bildirimi </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/kunye">Künye </a></span>
                                    </div>
                                </li>

                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/veri-politikasi">Veri Politikası </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span>
                                            <a href="/bize-ulasin?pageType=Anasayfa" class="stickyLink" contactus-popup="" id="contactLink"> Bize Ulaşın </a>
                                        </span>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    if (localStorage.getItem('isMobileApp') != null && localStorage.getItem('isPlatformIos') != null) {
        $('.android').hide();
    }
</script>
        
<!----Audio Player Start---->
<div class="ms_player_wrapper" style="display:none">
    <div class="ms_player_close">
        <i class="fa fa-angle-down" aria-hidden="true"></i>
    </div>
    <div class="player_mid">
        <div class="audio-player">
            <div id="jwplayerHolder" style="display:none">
                <div id="jwplayer1"></div>
            </div>
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                <div class="player_left">
                    <div class="ms_play_song">
                        <div class="play_song_name">
                            <a href="javascript:void(0);" id="playlist-text">
                                <div class="jp-now-playing flex-item">
                                    <div class="jp-track-name"></div>
                                    <div class="jp-artist-name"></div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="play_song_options">
                        <ul>
                            <li class="dofavourite-on-player"><a href="javascript:;" data-songsingerid="" data-type="insert-player"><span class="song_optn_icon"><i class="ms_icon icon_fav"></i></span>Favorilerime Ekle</a></li>
                                <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                        </ul>
                    </div>
                </div>
                <div class="jp-type-playlist">
                    <div class="jp-gui jp-interface flex-wrap">
                        <div class="jp-controls flex-item">
                            <button class="jp-previous disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-play" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-next disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                        </div>
                        <div class="jp-progress-container flex-item">
                            <div class="jp-time-holder">
                                <span class="jp-current-time" role="timer" aria-label="time">&nbsp;</span>
                                <span class="jp-duration" role="timer" aria-label="duration">&nbsp;</span>
                            </div>
                            <div class="jp-progress">
                                <div class="jp-seek-bar">
                                    <div class="jp-play-bar">
                                        <div class="bullet">
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-volume-controls flex-item">
                            <div class="widget knob-container">
                                <div class="knob-wrapper-outer">
                                    <div class="podcast-player-volume-content">
                                        <div class="volume-bar"></div>
                                        <a href="javascript:;" class="podcast-player-volume">
                                            <i class="fa fa-volume-off" aria-hidden="true"></i>
                                            <i class="fa fa-volume-up" aria-hidden="true"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-toggles flex-item">
                            <button class="jp-shuffle disableBtn" tabindex="0" title="Karıştır">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="jp_container_2" class="mobilPlayer">
    <header>
        <a href="javascript:;" class="close">
            <i class="fa fa-angle-down" aria-hidden="true"></i>
        </a>
        
        <div class="ux-buttons">
            <div class="item">
                <a href="javascript:;" class="ux-button-event share">
                    <i class="fa fa-share-alt" aria-hidden="true"></i>
                </a>
                <div class="abs-blocks">
                    <div class="abs-block-content">
                        <div class="foo_sharing">
                            <div class="share_title">
                                <img src="https://i.tmgrup.com.tr/724dinle/site/v1/images/svg/left_arrow.svg" alt="">
                                Paylaş
                            </div>
                            <ul id="mobile-social-share">
                                

                                <li><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                                

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="head">
        <div class="img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="270" height="270" alt="" class="img-fluid lazyload" />
        </div>
        <h2 class="player-name"></h2>
        <h3 class="singer_name"></h3>
    </div>
    <div class="audio-player">
        <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
            <div class="play_song_options">
                <ul>
                    <li class="dofavourite-on-player">
                        <a href="javascript:;"  data-songsingerid="" data-type="insert-player">
                            <span class="song_optn_icon">
                                <i class="ms_icon icon_fav"></i>
                            </span>
                            Favorilerime Ekle
                        </a>
                    </li>
                        <li class="add-playlist" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" >
                <span class="song_optn_icon">
                    <i class="ms_icon icon_playlist"></i>
                </span>
                Çalma Listesine Ekle
            </a>
        <ul id="user-playlists-popup" style="display:none">
            <li class="title">
                <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi</a>
            </li>
        </ul>
    </li>


                    
                    <!--<li>
                        <a><span class="song_optn_icon"><i class="ms_icon icon_share"></i></span></a>
                        <div class="foo_sharing">
                            <ul>
                                <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="d-block d-md-none"><a href="#"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </li>-->
                </ul>
            </div>
        </div>
    </div>
    
    <div class="jp-type-playlist">
        <div class="jp-gui jp-interface flex-wrap">
            <div class="jp-progress-container flex-item">
                <div class="jp-time-holder">
                    <span class="jp-current-time" role="timer" aria-label="time"></span>
                    <span class="jp-duration" role="timer" aria-label="duration"></span>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar">
                            <div class="bullet">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="jp-controls flex-item">
                <div class="jp-toggles flex-item">
                    <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla"><i class="ms_play_control"></i></button>
                    <button class="jp-previous disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-play" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-next disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-shuffle disableBtn" tabindex="0" We="Karıştır">
                        <i class="ms_play_control"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<!----Audio Player End---->
<script>
    //$(function () {
    //    $('#mobile-social-share a').click((e) => {
    //        debugger;
    //        var type = $(this).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    });
    //    function share(e) {
    //        var type = $(e).data("type");
    //        if (type == "facebook")
    //            $('.playlist-more-option .facebook-click>a').trigger("click");
    //    }
    //});
</script>
    </div>

    
    
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v1/css/toastr.css?v=108891" />
    
    
    
    
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/custom.js?v=10889" ></script>
    
    
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/ajax.js?v=10889" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v1/js/toastr.js?v=10889" ></script>


    <script defer type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=356"></script>
<script type="text/javascript">
            var tmdContactUs_PID = 96;
    var tmdContactUs_PageType = 'Anasayfa';
    if (isMobile) {
        //$(".stickyLink").hide();
    }
    else {
        $(".stickyLink").show();
    }
</script>

    
    
<div class="ms_clear_modal">
    <div id="clear_modal" class="modal  centered-modal" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <h3>Silmek İstediğinizden Emin misiniz?</h3>
                    <div class="clr_modal_btn">
                        <a href="javascript:;" id="clear-approve">Tümünü Temizle</a>
                        <a href="javascript:;">Kapat</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Modal -->
<div class="modal fade  centered-modal editPlaylist" id="newPlaylist" tabindex="-1" role="dialog" aria-labelledby="newPlaylistTitle" aria-hidden="true" data-playlist-id="">
    <div class="modal-dialog newPlaylist_dialog">
        <!-- Modal content-->
        <div class="modal-content">
<form action="/PlayList/CreateUserPlayList" method="post"><input name="__RequestVerificationToken" type="hidden" value="f-GjfqV8fRsPLggeBFUWv_Oa7I9N72do2r-zFx841k8gS4ausprFg7RxUhzD39fQ-agLWWrCWDLXVB3dCFdtKMHWF3g1" />                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <div class="title">
                        <h2>Çalma Listesi Oluştur</h2>
                    </div>
                    <div class="ms_register_img">
                        <div class="image-upload">
                            <label for="file-upload">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" id="image-upload" data-src="https://i.tmgrup.com.tr/724dinle/site/v1/i/dummy_240x240.png?v=10889s" width="240" height="240" class="lazyload">
                                <span class="edit">
                                    <i class="fa fa-pencil" aria-hidden="true"></i>
                                    <span>Görseli Düzenle</span>
                                </span>
                            </label>
                            <input id="file-upload" type="file" accept="image/*" onchange="document.getElementById('image-upload').src = window.URL.createObjectURL(this.files[0])" />
                        </div>
                    </div>
                    <div class="ms_register_form registerform">
                        <div class="form-group">
                            <input type="text" id="playlist-name" placeholder="Çalma Listesinin Adı" class="form-control" autocomplete="off">
                        </div>
                        <div class="form-group">
                            <textarea name="" id="playlist-description" placeholder="Açıklama" class="form-control"></textarea>
                        </div>
                        <a href="javascript:;" id="save-playlist-btn" class="ms_btn" data-isUpdate="False">Oluştur</a>
                    </div>
                    <div class="empty-playlist" style="display:none">
                        <h2>Bu çalma listesi boş</h2>
                        <div class="ms_view_more">
                            <a href="javascript:;" onclick="$('#newPlaylist').modal('hide');" data-url="/" class="ms_btn">Ana Sayfa'ya Git</a>
                        </div>
                    </div>
                </div>
</form>        </div>
    </div>
</div>
<script type="text/javascript">
    $(function () {
        var imgUrl = "";
        var isAddTopLaylistClick = false;
        var songId = 0;
        $('#newPlaylist').on('show.bs.modal', function (e) {
            isAddTopLaylistClick = $(e.relatedTarget).data('add-to-playlist-click');
            songId = $(e.relatedTarget).data('song-id');
        });
        $(document).on('click', '#save-playlist-btn', function () {
            var _title = $('#playlist-name').val();
            if (_title == "") {
                toastr.error('Çalma Listesinin Adı boş geçilemez!');
                return;
            }

            var _description = $('#playlist-description').val();
            var playlistId = document.getElementById('newPlaylist').getAttribute('data-playlist-id');
            var formData = new FormData();

            var files = $('#file-upload')[0].files;
            for (var i = 0; i < files.length; i++) {
                formData.append('image', files[i]);
            }
            formData.append('title', _title);
            formData.append('description', _description);
            formData.append('playlistId', playlistId);
            formData.append('imageUrl', imgUrl);

            $.ajax({
                type: "POST",
                url: "/post/playlist/saveuserplaylist",
                dataType: "json",
                contentType: false,
                data: formData,
                processData: false,
                async: false,
                success: function (res) {
                    if (res.status) {
                        $('#newPlaylist').modal('hide');
                        if (isAddTopLaylistClick && songId > 0) {
                            RefreshUserPlaylistJson($(this), true, songId);//ajax.js
                        } else {
                            RefreshUserPlaylist();
                        }

                        if (playlistId) {
                            toastr.info('Güncelleme işlemi başarılı.')
                        }
                        else {
                            toastr.info('Çalma listesi oluşturuldu.')
                        }
                    }
                    else if (!res.status) {
                        toastr.error(res.statusMessage)
                    }
                },
            });
        });
        $(document).on('click', '#edit-user-playlist', function (e) {
            var playlistId = $(this).data('playlist-id');
            imgUrl = $(this).data('img');
            var contentCount = $(this).data('contentcount');
            var element = $("div#playlist-id-" + playlistId);
         
            if (parseInt(contentCount) == 0) {
                $('.empty-playlist').css('display', 'block');
            }

            document.getElementById('save-playlist-btn').setAttribute('data-isUpdate', 'True');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', playlistId);
            $('#playlist-name').val($("input[name='PlaylistName']", element).val());
            $('#playlist-description').val($("input[name='PlaylistDescription']", element).val());
            $("#save-playlist-btn").text("Güncelle");
            e.preventDefault();
            e.stopImmediatePropagation();
        });
        function RefreshUserPlaylist() {
            try {
                $.ajax({
                    type: "GET",
                    url: "/hesabim/calma-listem?isRefreshPlaylist=True",
                    dataType: "json",
                    async: false,
                    success: function (res) {
                        if (res.status) {
                            $(".user-playlist-item").remove();
                            $("#user-playlist-frame").html(res.html);
                            More();
                        }
                    },
                });
            } catch (e) { }
        }
        $("#newPlaylist").on('shown.bs.modal', function () {
            if (imgUrl != "") {
                setTimeout(function () { document.getElementById('image-upload').src = imgUrl; }, 200);
            }
        });
        $('#newPlaylist').on('hidden.bs.modal', function () {
            $('#newPlaylist').find('form')[0].reset();
            //document.getElementById('save-playlist-button').setAttribute('data-isUpdate', 'False');
            document.getElementById('newPlaylist').setAttribute('data-playlist-id', '');
            $("#save-playlist-button").text("Oluştur");
        })
    });
</script>


    
    
    <script src="https://i.tmgrup.com.tr/tmdwebpush/tmdwebpush.js?v=356" defer></script>
    
<script type="text/javascript">
    var _kvkkLink = "/veri-politikasi";
</script>
<script type="text/javascript" src="https://i.tmgrup.com.tr/tmd-consent/j/tmd-kvkk.js"></script>

<script type="text/javascript" src="https://i.tmgrup.com.tr/scriptlibrary/modul/addBack.js"></script>
</body>
</html>
