<!DOCTYPE html>
<html lang="tr">
<head>
    

<title>Umthwalo - Zahara Dinle</title>
<meta name="description" content="Umthwalo şarkısını Zahara ile dinle.Umthwalo ve birçok Zahara şarkısı 7/24 Dinle&apos;de" />

 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<!-- Favicon Link -->
<link rel="apple-touch-icon" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/apple-touch-iconV2.png?v=12229">
<link id="player-image" rel="icon" type="image/png" sizes="32x32" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/favicon-32x32.png?v=12229">
<link rel="icon" type="image/png" sizes="180x180" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/apple-touch-iconV2.png?v=12229">
<link rel="preload" as="image" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12229" />
<link rel="manifest" href="https://i.tmgrup.com.tr/724dinle/site/v2/images/site.webmanifest?v=12229">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" value="724dinle" />
<meta name="twitter:image" content="https://ia.tmgrup.com.tr/2eaa57/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg" />
<meta name="twitter:description" content="Hemen Dinle..." />
<meta name="twitter:title" content="Umthwalo - Zahara Dinle" />
<meta name="twitter:url" value="https://www.724dinle.com/zahara/umthwalo/dinle" />
<meta property="og:title" content="Umthwalo - Zahara Dinle" />
<meta property="og:description" content="Umthwalo şarkısını Zahara ile dinle.Umthwalo ve birçok Zahara şarkısı 7/24 Dinle&apos;de" />
<link rel="image_src" type="image/png" href="https://ia.tmgrup.com.tr/2eaa57/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg" />
<meta property="og:image" content="https://ia.tmgrup.com.tr/2eaa57/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg" />
<meta property="og:image:secure_url" content="https://ia.tmgrup.com.tr/2eaa57/510/240/0/0/1020/479?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="240" />
<meta property="og:url" content="/zahara/umthwalo/dinle" /> 

    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/base-724dinle.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/jquery.smartbanner.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/swiper-bundle.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/js/plugins/nice_select/nice-select.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/js/plugins/player/volume.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/datatables.min.css?v=122291" />
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/style.css?v=122291" />


    


<script type="text/javascript" src="https://i.tmgrup.com.tr/uyelik/popupauth/j/popupauthentication.js?v=2021-12-22"></script>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/base-724dinle.js?v=12229" ></script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" data-framework="IAB"></script>

    <script type="text/javascript" src="https://i.tmgrup.com.tr/videojs/js/lib/jwplayer-8.2.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "lAEHxPKncoKBhP9Z1NKg/CF7VZF8La81Q0kYzQ==";</script>
    
<script>
    var GlobalVariables = {
        PageType: "Null",
        ImageServer: "https://i.tmgrup.com.tr/724dinle/site/v2",
        StaticFilesVersion: "?v=12229",
        LazyLoadImage: "https://i.tmgrup.com.tr/i/i.gif"
    };
    window.AppUrl = 'https://www.724dinle.com/'
    var playerObj = {
        songListObj: [],

    }
    var userPlaylists = [];
    var _isUserLoggedIn = false;
    var currentUserId =  '00000000-0000-0000-0000-000000000000';
    var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
    var guidEmpty = '00000000-0000-0000-0000-000000000000';
</script>

<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/audioplayerjs.js?v=12229" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/cookie.js?v=12229" ></script>
    

    


    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1193490-29', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>

    


<!-- Global site tag (gtag.js) - Google Analytics -->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1193490-29"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-1193490-29');

</script>




    
<script type='application/ld+json'>
    {
    "@context":"http://schema.org"
    ,"@type":"Organization"
    ,"url":"https://www.724dinle.com"
    ,"sameAs":["https://www.facebook.com/724dinle"
    ,"https://twitter.com/724dinle"]
    ,"name":"7/24 Dinle"
    ,"address":
    {
    "@type":"PostalAddress"
    ,"addressLocality":"İstanbul"
    ,"addressRegion":"TR"
    ,"postalCode":"34060"
    ,"streetAddress":"Güzeltepe Mahallesi, Mareşal Fevzi Çakmak Cd. No:29/1/1 D:B Blok Eyüpsultan/İstanbul"
    }
    ,"telephone":"0212 354 30 00"
    ,"email":"info@724dinle.com"
    ,"logo":
    {
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png",
    "width": 130,
    "height":111
    }
    }
</script>


    <script>
        document.addEventListener("DOMContentLoaded", function () {
            var getCook = getCookie("ShowAppButton");
            if (getCook == null) {
                $('body').attr('data-smartbanner-mode', 'on');
            }
        });

        $('body').removeClass('custom-bgcolor');
        $('body').removeClass('newsDetailPage');
    </script>

</head>
<body class="playerActive category-page" data-dark-mode="off" data-smartbanner-mode="off">
    <div id="smartbanner">
        <div class="sb-container">
            <a id="clsAppBtn" href="javascript:;" class="sb-close trkvzbnr">×</a>
            <span class="sb-icon"></span>
            <div class="sb-info">
                <strong>7/24 Dinle</strong>
                <span>Mobil uygulaması</span>
                
            </div>
            <a id="appBtn" href="javascript:;" class="sb-button"><span>Uygulamada Aç</span></a>
        </div>
    </div>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/dark-mode-manager.js?v=12229" ></script>
    <!----Loader---->
    <!----Main Wrapper Start---->
    <div class="ms_main_wrapper">

        
<!---Side Menu Start--->


<div class="ms_sidemenu_wrapper">
    <div class="ms_nav_close">
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </div>
    <div class="ms_sidemenu_inner">
        <div class="ms_logo_inner">
            <div class="ms_logo">
                <a href="javascript:;" data-url="/"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/3.png?v=12229" alt="724 Dinle" class="img-fluid"></a>
            </div>
            <div class="ms_logo_open">
                <a href="javascript:;" data-url="/" class="light-logo"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12229" alt="724 Dinle" class="img-fluid" width="126" height="93" /></a>
            </div>
        </div>
        <div class="ms_top_search d-block d-lg-none">
            <input type="text" class="form-control" placeholder="Sanatçı, Çalma Listesi, Podcast Ara" id="search-box-mobile">
            <span class="search_icon">
                <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/search.png?v=12229" alt="">
            </span>
            
        </div>
        <div class="ms_nav_wrapper">
            <ul id="left-side-menu">
                <li>
                    <a href="javascript:;" data-url="/" title="Ana Sayfa">
                        <em><i class="menu-sprite home-icon"></i></em>
                        <span>Ana Sayfa</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/muzikler" title="Müzik">
                        <em><i class="menu-sprite music-icon"></i></em>
                        <span>Müzik</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/podcastler" title="Podcast">
                        <em><i class="menu-sprite podcast-icon"></i></em>
                        <span>Podcast</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/kategoriler" title="Keşfet">
                        <em><i class="menu-sprite discovery-icon"></i></em>
                        <span>Keşfet</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/canli-radyo-yayinlari" title="Canlı Radyolar">
                        <em><i class="menu-sprite radio-icon"></i></em>
                        <span>Canlı Radyolar</span>
                    </a>
                </li>
                <li class="viewed-sub-items">
                    <a href="javascript:;">
                        <em><i class="menu-sprite bookshelft-icon"></i></em>
                        <span>Kitaplık</span>
                    </a>
                    <div class="hamburger-sub-last-menu">
                        <ul>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/favorilerim" data-requiredlogin="true" title="Favorilerim">
                                    <em><i class="menu-sprite favourite-icon"></i></em>
                                    <span>
                                        Favorilerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/takip-ettiklerim" data-requiredlogin="true" title="Takip Ettiklerim">
                                    <em><i class="menu-sprite follow-icon"></i></em>
                                    <span>
                                        Takip Ettiklerim
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:;" data-url="/hesabim/gecmisim" data-requiredlogin="true" title="Geçmişim">
                                    <em><i class="menu-sprite history-icon"></i></em>
                                    <span>
                                        Geçmişim
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li>
                    <a href="javascript:;" data-url="/hesabim/calma-listem" data-requiredlogin="true" title="Çalma Listesi Ekle">
                        <em><i class="menu-sprite playlists-icon"></i></em>
                        <span>Çalma Listelerim</span>
                    </a>
                </li>
                <li>
                    <a href="javascript:;" data-url="/bize-ulasin" class="stickyLink" contactus-popup="" id="contactLink" title="Bize Ulaşın">
                        <em><i class="menu-sprite contact-icon"></i></em>
                        <span>Bize Ulaşın</span>
                    </a>
                </li>
            </ul>
            
            <ul class="style-mode">
                <li class="autoplay">
                    <label class="autoplay-checkbox" for="autoplay-checkbox"></label>
                    <span class="checkbox-on-off" hidden="hidden" >
                        <input id="autoplay-checkbox" class="" type="checkbox" >
                        <label for="autoplay-checkbox" id="autoplay-checkbox-label">
                            <span class="toggle"></span>
                            <span class="unchecked"></span>
                        </label>
                    </span>
                </li>
            </ul>
            <ul class="d-flex align-items-center social-btns">
                <li>
                    <a href="https://play.google.com/store/apps/details?id=com.turkuvaz.dinle" class="foo_app_btn" target="_blank"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/google_play.png?v=12229" alt="" width="105" height="32"></a>
                </li>
                <li>
                    <a href="https://apps.apple.com/tr/app/724dinle/id1540042099?l=tr" class="foo_app_btn" target="_blank"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/app_store.png?v=12229" alt="" width="105" height="32"></a>
                </li>
            </ul>
        </div>
    </div>
</div>




        



<!---Header--->

    <div class="ms_header"> 
        <div class="ms_top_left">
            <div class="logo d-block d-lg-none">
                <a href="javascript:;" data-url="/" class="darkmode"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png?v=12229" alt="724 Dinle" class="img-fluid" width="75" height="64"></a>
            </div>
            <div class="ms_top_search d-none d-lg-flex">
                <span class="search_icon">
                    <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/search.png?v=12229" alt="">
                </span>

                

                <input type="text" class="form-control" id="search-box" name="query" placeholder="Sanatçı, Çalma Listesi, Podcast Ara">
                <a href="javascript:;" class="pulse-ring">
                    <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/microphone-icon.png?v=12229" alt="">
                </a>
            </div>
        </div>
        <div class="ms_top_right">
            <div class="ms_top_btn member-items user-login" id="loginContainer">

                <a href="javascript:void(0)" class="ms_btn reg_btn register">
                    <span>Üye Ol</span>
                </a>
                <a href="javascript:void(0)" class="ms_btn login_btn login">
                    <span>Üye Girişi</span>
                </a>

                <a href="javascript:void(0)" class="ms_btn edit_user_btn edit-user">
                    <span></span>
                </a>
                <a href="javascript:void(0)" class="ms_btn logout_btn logout">
                    <span>Çıkış</span>
                </a>
            </div>
        </div>
    </div>

    <div class="pulse-ring-block">
        <h3>DİNLENİYOR...</h3>
        <div class="voice-search">
            <div class="shadow listening">
                <a class="gn" href="javascript:;">
                    <span class="mc"></span>
                </a>
            </div>
        </div>
        <a href="javascript:;" class="close">
            <i class="fa_icon form_close"></i>
        </a>
    </div>

    

<script>
    $(document).mouseup(function (e) {
        if ($(window).width() < 992) {
            var container = $(".ms_sidemenu_wrapper");


            if (!container.is(e.target) && container.has(e.target).length === 0) {
                container.removeClass('open_menu')
            }
        }
        var pulseRing = $(".pulse-ring-block");

        if (!pulseRing.is(e.target) && pulseRing.has(e.target).length === 0) {

            $('body').removeClass('voiceSearchActive')
        }
    });
    $('.pulse-ring').click(function () {
        $('body').addClass('voiceSearchActive')
        startDictation();
    })

    $('.pulse-ring-block .close').click(function () {
        $('body').removeClass('voiceSearchActive')
    })



    $('.voice-search a').click(function () {
        $(this).parents('.voice-search').toggleClass('active');
    })

    function startDictation() {
        if (window.hasOwnProperty('webkitSpeechRecognition')) {
            var recognition = new webkitSpeechRecognition();

            recognition.continuous = false;
            recognition.interimResults = false;

            recognition.lang = "tr-TR";
            recognition.start();

            recognition.onresult = function (e) {
                document.getElementById('search-box').value
                    = e.results[0][0].transcript;
                recognition.stop();
                Search();
                $('body').removeClass('voiceSearchActive');
            };

            recognition.onerror = function (e) {
                console.log(e);
                recognition.stop();
            }

        }
    }

</script>

<style>
    .logged .reg_btn,
    .logged .login_btn {
        display: none;
    }

    .user-login .edit_user_btn,
    .user-login .logout_btn {
        display: none;
    }

    .logged .edit_user_btn,
    .logged .logout_btn {
        display: inline-block !important;
    }
</style>
   


            <!-- (C)2000-2021 Gemius SA - gemiusPrism  / Wezel zbiorczy 724dinle.com/Others -->
            <script type="text/javascript">
            <!--    //--><![CDATA[//><!--
                var pp_gemius_identifier = 'ba1F.0u3malmoZV3sUp_A.U23wlpCuM6j79kqwEbWEf.V7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
                            //--><!]]>
            </script>

        <!---Main Content Start--->
        <div class="ms_content_wrapper padder_top90">
            <div id="body-content" class="">
                





    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "name": "7/24 Dinle",
                "item": "https://www.724dinle.com/"
                }
            
                ,
            
                {
                "@type": "ListItem",
                "position": 2,
                "name": "Zahara",
                "item": "https://www.724dinle.com/zahara/dinle"
                }
            
        ]
        }
    </script>
        <div class="breadcrumb ">
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/">7/24 Dinle</a></span>
                            <span class="breadcrumb-ajax"><a href="javascript:;" data-url="/zahara/dinle">Zahara</a></span>
                    <span >Umthwalo
            

                    </span>
        </div>
<div class="podcast-head-area">
    <div class="back d-block d-md-none">
        <a href="javascript:;" id="backUrlLink">
            <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/back.svg?v=?v=12229" alt="">
        </a>
    </div>

    <div class="podcast-view">

            <div class="podcast-img">
                <span>
                    <img src="https://ia.tmgrup.com.tr/83cf4d/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640176205730.jpg" alt="Umthwalo" class="img-fluid" width="240" height="240">
                </span>

                
            </div>

        <div class="podcast-detail">
            <h1>Umthwalo</h1>
            <h3 class="sections">
                <a href="javascript:;" class="album_date">1 Par&#231;a  | 05:33</a>
            </h3>
            <div class="spot">
            </div>
            <div class="podcast-ux-btns d-flex align-items-center">

                    <span id="play_btn">
                        <a href="javascript:;" class="gradient-btn gradient-md d-flex align-items-center">
                            <i class="ux-btns-sprite listen-icon play_all"></i><span>DİNLE</span>
                            
                        </a>
                    </span>

                    <div class="share-btn">
                        <a href="javascript:;" class="gradient-btn gradient-border-btn gradient-xs d-flex align-items-center">
                            <em>
                                <i class="ux-btns-sprite share-icon"></i>
                            </em>
                        </a>
                            <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleri/afrika/calma-listesi" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleri/afrika/calma-listesi" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleri/afrika/calma-listesi" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleri/afrika/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                    </div>
                    <a href="javascript:;" id="add-to-followed-playlists" class="gradient-btn gradient-border-btn gradient-lg d-flex align-items-center " data-playlist-id="1826">
                        <em><i class="ux-btns-sprite list-icon"></i></em>
                        <span class="d-none d-md-block">TAKİP ET</span>
                    </a>

            </div>
        </div>
    </div>

</div>

<!----Song List---->
    <div class="podcast-list-area ">
        <div class="podcast-table">
            <table id="podcast-list" class="display" style="width:100%">
                <thead>
                    <tr>
                        <th></th>
                        <th class="desktop">Par&#231;a</th>
                        <th class="desktop">Şarkıcı</th>
                        <th class="desktop">Süre</th>
                        <th class="desktop">Paylaş</th>
                        <th class="desktop">Daha Fazla</th>
                        <th></th>
                    </tr>
                </thead>
                <tbody>
                        <tr class="tmdPlaylistItem" data-index="0" id="77230">
                            <td>
                                <div class="list-title d-flex align-items-center">

                                    <a href="javascript:;" data-songsingerid="98017" id="song-singer-id-98017" data-type="insert" class="dofavourite add-favourite ">
                                        <i class="list-sprite add-favourite-icon"></i>
                                    </a>

                                    <a href="javascript:;" class="play-list" data-playNo="0">
                                        <span class="play_no">01</span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </a>

                                    <h3 class="play-list-name">
                                        <a href="javascript:;" id="diable-href">
                                            Umthwalo
                                        </a>

                                    </h3>
                                </div>
                            </td>
                            <td class="clickable">

                            </td>
                            <td class="clickable">
                                <a href="javascript:;" class="category-name">
                                    Zahara
                                </a>
                            </td>
                            <td>
                                <span class="list-item-time">05:33</span>
                            </td>
                            <td>
                                    <div class="share-list-area">
        <a href="javascript:;" class="share-list">
            <i class="list-sprite share-list-icon"></i>
        </a>
        <ul class="media-share">
            <li class="facebook">
                <a href="javascript:;" data-type="facebook" data-url="/afrika/umthwalo/dinle" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter">
                <a href="javascript:;" data-type="twitter" data-url="/afrika/umthwalo/dinle" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" data-type="whatsapp" data-url="/afrika/umthwalo/dinle" data-title="Umthwalo - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="link">
                <a href="javascript:;" data-type="copy" data-url="/afrika/umthwalo/dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>
        </ul>
    </div>



                            </td>
                            <td>
                                <div class="more-view-area">
                                    <a href="javascript:;" class="more-view">
                                        <i class="list-sprite more-view-icon"></i>
                                    </a>
                                    <div class="more-view-detail">
                                        <ul>



                                                <li class="playlist-area" id="songsingerid-98017">
            <a href="javascript:;" data-songsingerid="98017" class="d-flex align-items-center">
                <i class="menu-sprite follow-icon"></i>
                <span>Çalma Listesine Ekle</span>
            </a>
            <div class="playlist-box">
                <ul id="user-playlists-popup" style="display:none">
                    <h3><a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="98017" data-add-to-playlist-click=true>Yeni Çalma Listesi Oluştur</a></h3>
                    <li class="title">
                        <a href="#newPlaylist" data-toggle="modal" role="button" data-song-id="98017" data-add-to-playlist-click=true></a>
                    </li>
                </ul>
            </div>

    </li>


                                            <li>
                                                <a href="javascript:;" class="d-flex align-items-center addToNextMedia">
                                                    <i class="menu-sprite music-icon"></i>
                                                    <span>Sıraya Ekle</span>
                                                </a>
                                            </li>

                                            <li>
                                                <a href="javascript:;" data-url="/zahara/dinle" class="d-flex align-items-center" id="resource-detail">
                                                    <i class="menu-sprite podcast-icon"></i>
                                                    <span>Şarkıcıya Git</span>
                                                </a>
                                            </li>


                                        </ul>
                                    </div>
                                </div>
                            </td>
                            <td></td>
                        </tr>
                </tbody>
            </table>





<script type="application/ld+json">
    {
    "@context": "https://schema.org/",
    "@type": "PodcastEpisode",
    "url": "https://www.724dinle.com/zahara/umthwalo/dinle",
    "name": "Umthwalo - Zahara Dinle",
    "datePublished": "2021-12-22T15:31:12+03:00",
    "duration":"T00H05M33S",
    "timeRequired": "00:05:33",
    "description": "",
    "associatedMedia": {
    "@type": "MediaObject",
    "contentUrl": "https://audios.tmgrup.com.tr/724_dinle/2021/12/22/1640176270829.mp3"
    },
    "partOfSeries": {
    "@type": "PodcastSeries",
    "name": "Zahara",
    "url": "https://www.724dinle.com/zahara/umthwalo/dinle"
    },
    "author":{
    "@type": "Person",
    "name": "Zahara"
    },
    "image":{
    "@type":"ImageObject",
    "url":"https://ia.tmgrup.com.tr/749c82/287/287/0/4/1015/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640176205730.jpg",
    "width":287,
    "height":287
    }
    }
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context":"https://schema.org",
    "@type":"NewsArticle",
    "inLanguage":"tr-TR",
    "genre":"news",
    "articleSection":"",
    "headline":"Umthwalo - Zahara Dinle",
    "alternativeHeadline":"Umthwalo",
    "dateCreated":"2021-12-22T15:31:12+03:00",
    "datePublished":"2021-12-22T15:31:12+03:00",
    "dateModified":"2021-12-22T15:31:12+03:00",
    "image":{"@type":"ImageObject","url":	"https://ia.tmgrup.com.tr/749c82/287/287/0/4/1015/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640176205730.jpg","width":"287","height":"287"},
    "description":"Umthwalo şarkısını Zahara ile dinle.Umthwalo ve birçok Zahara şarkısı 7/24 Dinlede",
    "articleBody":"Umthwalo şarkısını Zahara ile dinle.Umthwalo ve birçok Zahara şarkısı 7/24 Dinlede",
    "keywords":"Umthwalo",
    "wordCount":"82",
    "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.724dinle.com/zahara/umthwalo/dinle"},
    "isFamilyFriendly":"True",
    "typicalAgeRange":"7-",
    "publishingPrinciples":"https://www.724dinle.com/gizlilik-bildirimi",
          "author":{"@type":"Person","name":"Zahara","url":"https://www.724dinle.com/zahara/umthwalo/dinle"},
    "publisher": {
    "@type": "Organization",
    "name": "www.724dinle.com",
    "logo":{
    "@type": "ImageObject",
    "url": "https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/6.png",
    "width": 126 ,
    "height":97
    }
    }
    }
</script>







            <div class="lycris-container">
                <div class="lcyris-info">
                    <div class="lycris-header">
                        <h3 class="lcyris-title" id="lcyris-title-web">
                            ...
                        </h3>
                        <a class="lcyris-close d-flex align-items-center" href="javascript:;">
                            <span class="d-none d-md-block">KAPAT</span>
                            <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/close.png" alt="">
                        </a>
                    </div>
                    <div class="lcyris-icon d-flex justify-content-center">
                        <span></span>
                    </div>
                </div>
                <div class="lcyris-detail">
                    <div class="lyrics-content" itemprop="text" id="lyrics-items">
                        **
                    </div>
                </div>
            </div>

        </div>


    </div>


<!----Featured Albumn Section Start---->
<div class="podcast-block-area">
        <div class="podcast-title">
            <h3>BUNLARI DA SEVEBİLİRSİN</h3>
        </div>
        <div class="podcast-list-slide">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/dubai/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/1a33e4/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/09/06/1630936244929.jpg" alt="Dubai" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleridubai/calma-listesi" data-title="Dubai - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleridubai/calma-listesi" data-title="Dubai - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleridubai/calma-listesi" data-title="Dubai - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleridubai/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="861">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/irlanda/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/481716/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/10/08/1633688680949.jpg" alt="İrlanda" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleriirlanda/calma-listesi" data-title="İrlanda - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleriirlanda/calma-listesi" data-title="İrlanda - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleriirlanda/calma-listesi" data-title="İrlanda - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleriirlanda/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="1309">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/italya/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/e3822d/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/08/24/1629801499798.jpg" alt="İtalya" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleriitalya/calma-listesi" data-title="İtalya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleriitalya/calma-listesi" data-title="İtalya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleriitalya/calma-listesi" data-title="İtalya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleriitalya/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="851">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/new-york/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/7f84f1/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/20/1639989884980.jpg" alt="New York" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muziklerinew-york/calma-listesi" data-title="New York - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muziklerinew-york/calma-listesi" data-title="New York - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muziklerinew-york/calma-listesi" data-title="New York - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muziklerinew-york/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="1787">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/asya/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/c204b7/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/09/06/1630914887289.jpg" alt="Asya" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleriasya/calma-listesi" data-title="Asya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleriasya/calma-listesi" data-title="Asya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleriasya/calma-listesi" data-title="Asya - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleriasya/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="860">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/paris/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/9d3e36/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/08/21/1629553663593.jpg" alt="Paris" class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleriparis/calma-listesi" data-title="Paris - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleriparis/calma-listesi" data-title="Paris - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleriparis/calma-listesi" data-title="Paris - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleriparis/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="847">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="swiper-slide">
                            <div class="podcast-img">
                                <a href="javascript:;" class="podcast-img-view" id="playlist-detail" data-url="/muzik/dunya-muzikleri/istanbul-1640082656/calma-listesi">
                                    <span>
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ia.tmgrup.com.tr/ab0967/240/240/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/21/1640071239811.jpg" alt="İstanbul " class="lazyload">
                                    </span>
                                </a>
                                <div class="podcast-play">
                                    <span>
                                        <i class="list-sprite play-list-icon"></i>
                                    </span>
                                    <div class="other-icon-group d-none d-md-block">
                                        <div class="new-share-area">
                                            <a href="javascript:;">
                                                <i class="list-sprite new-share-icon"></i>
                                            </a>

                                                <div class="social-media">
        <ul>
            <li class="facebook-click">
                <a href="javascript:;" data-type="facebook" data-url="/muzik/dunya-muzikleriistanbul-1640082656/calma-listesi" data-title="İstanbul  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a>
            </li>
            <li class="twitter-click">
                <a href="javascript:;" data-type="twitter" data-url="/muzik/dunya-muzikleriistanbul-1640082656/calma-listesi" data-title="İstanbul  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a>
            </li>
            <li class="whatsapp-click">
                <a href="javascript:;" data-type="whatsapp" data-url="/muzik/dunya-muzikleriistanbul-1640082656/calma-listesi" data-title="İstanbul  - 7/24 Dinle" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a>
            </li>
            <li class="copy-click">
                <a href="javascript:;" data-type="copy" data-url="/muzik/dunya-muzikleriistanbul-1640082656/calma-listesi" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a>
            </li>

        </ul>
    </div>



                                        </div>

                                            <a href="javascript:;" id="add-to-followed-playlists-detail" data-playlist-id="1806">
        <i class="list-sprite new-add-icon "></i>
    </a>



                                    </div>
                                </div>
                            </div>
                        </div>

                </div>
                <div class="swiper-button-prev">
                    <span></span>
                </div>
                <div class="swiper-button-next">
                    <span></span>
                </div>
            </div>
        </div>

</div>

<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/datatables.min.js?v=12229" ></script>
<script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/table-list.js?v=12229" ></script>

<script>

    playerObj.isPlaylistFavourited = false;
    playerObj.isUserSavedPlaylist = false;
    playerObj.songListObj =  [{"jingleProperty":"dunya-muzikleri","categoryName":null,"image":"https://ia.tmgrup.com.tr/a1b10d/70/70/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg","image_270x270":"https://ia.tmgrup.com.tr/d2d3df/270/270/0/0/1020/1020?u=https://i.tmgrup.com.tr/724dinle/2021/12/22/1640159536465.jpg","title":"Umthwalo - Zahara Dinle","artist":"Zahara","mp3":"https://audios.tmgrup.com.tr/724_dinle/2021/12/22/1640176270829.mp3","index":1,"songsingerid":98017,"songid":77230,"playlistid":1826,"spot":"","nameForUrl":"umthwalo","singerNameForUrl":"zahara","isSongDetail":true,"IsArticleDetail":false,"isFavourited":false,"originalTitle":"Umthwalo","spotshort":"","songUrl":"/zahara/umthwalo/dinle","IsChangeTitle":true,"Description":"Umthwalo şarkısını Zahara çalma listesi ile ücretsiz dinlemek için tıklayın.","duration":333,"lyrics":"","gatype":"Singer"}];
    playerObj.isSingerDetail = false;
    playerObj.isAutoPlay = true;

        tmdApController.actionPlayer(3);

    $('body').addClass('custom-bgcolor');

    $('.podcast-list-area').attr('url', window.location.pathname);

    var hash = window.location.hash;
    if (hash.indexOf('#') > -1) {
        hash = hash.replace('#', '');
        document.getElementById(hash).style = "border:2px solid; border-color:#3bc8e7db; border-radius: 10px;";
    }
    $('#diable-href').off('click');

</script>
<style type="text/css">
    #diable-href {
        pointer-events: none;
        cursor: default;
    }
</style>


            </div>
        </div>

         <!----Footer Start---->
<div class="ms_footer_wrapper">
    <div class="ms_footer_inner">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-end">

                        <div class="footer_box footer_contacts">
                            <div class="foo_sharing">
                                <div class="share_title">Takip Et</div>
                                <ul>
                                    <li><a href="javascript:;" data-url="https://www.facebook.com/724dinle"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://twitter.com/724dinle"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="https://www.instagram.com/724dinle"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                    <li><a href="javascript:;" data-url="/rss-bilgi"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="col-12">
                    <div class="d-flex flex-wrap justify-content-center justify-content-md-between">
                        <div class="ms_copyright">
                            <p>Copyright &copy; 2021 <a href="#">724 Dinle</a>. Tüm Hakları Saklıdır.</p>
                        </div>
                        <div class="footer_box footer_contacts">
                            <ul class="foo_con_info d-flex flex-wrap" id="footer-static-links">
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/gizlilik-bildirimi">Gizlilik Bildirimi </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/kunye">Künye </a></span>
                                    </div>
                                </li>

                                <li>
                                    <div class="foo_con_data">
                                        <span><a href="javascript:;" data-url="/veri-politikasi">Veri Politikası </a></span>
                                    </div>
                                </li>
                                <li>
                                    <div class="foo_con_data">
                                        <span>
                                            <a href="javascript:;" data-url="/bize-ulasin" class="stickyLink" contactus-popup="" id="contactLink"  title="Bize Ulaşın"> Bize Ulaşın </a>
                                        </span>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    if (localStorage.getItem('isMobileApp') != null && localStorage.getItem('isPlatformIos') != null) {
        $('.android').hide();
    }
</script>
        
<!----Audio Player Start---->
<div class="ms_player_wrapper" style="display:none">
    <div class="ms_player_close">
    </div>
    <div class="player_mid">
        <div class="audio-player">
            <div id="jwplayerHolder" style="display:none">
                <div id="jwplayer1"></div>
            </div>
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                <div class="player_left">
                    <div class="ms_play_song">
                        <div class="play_song_name">
                            <a href="javascript:;" id="playlist-text">
                                <div class="jp-now-playing flex-item">
                                    <div class="jp-track-name"></div>
                                    <div class="jp-artist-name"></div>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="jp-type-playlist">
                    <div class="jp-gui jp-interface flex-wrap">
                        <div class="play_song_options">
                            <ul>

                                <li class="dofavourite-on-player"><a href="javascript:;" data-songsingerid="" data-type="insert-player"><span class="song_optn_icon"><i class="ms_icon icon_fav"></i></span>Favorilerime Ekle</a></li>

                                    <li class="playlist-area" id="songsingerid-2">
            <a href="javascript:;" data-songsingerid="2" class="d-flex align-items-center">
                <span class="opt_icon">
                    <span class="icon icon_playlst"></span>
                </span>Çalma Listesine Ekle
            </a>
            <ul id="user-playlists-popup" style="display:none">
                <li class="title">
                    <a href="#newPlaylist" id="playerAddPopup" data-toggle="modal" role="button" data-song-id="2" data-add-to-playlist-click=true> <i class=""></i>Yeni Çalma Listesi Oluştur</a>
                </li>
            </ul>

    </li>




                                

                                
                            </ul>
                        </div>

                        <div class="jp-controls flex-item">
                            <button class="jp-previous disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-play" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-next disableBtn" tabindex="0">
                                <i class="ms_play_control"></i>
                            </button>
                        </div>

                        <div class="jp-toggles flex-item">
                            <button class="jp-shuffle disableBtn" tabindex="0" title="Karıştır">
                                <i class="ms_play_control"></i>
                            </button>
                            <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla">
                                <i class="ms_play_control"></i>
                                <em class="value" id="jp-repeat-value" style="display:none">1</em>
                            </button>
                        </div>

                        <div class="jp-progress-container flex-item">
                            <div class="jp-time-holder">
                                <span class="jp-current-time" role="timer" aria-label="time">&nbsp;</span>
                                <span class="jp-duration" role="timer" aria-label="duration">&nbsp;</span>
                            </div>
                            <div class="jp-progress">
                                <div class="jp-seek-bar">
                                    <div class="jp-play-bar">
                                        <div class="bullet">
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="jp-volume-controls flex-item">
                            <div class="widget knob-container">
                                <div class="knob-wrapper-outer">
                                    <div class="podcast-player-volume-content">
                                        <div class="volume-bar" id="p-volume-bar"></div>
                                        <a href="javascript:;" class="podcast-player-volume">
                                            <i class="fa fa-volume-off" aria-hidden="true"></i>
                                            <i class="fa fa-volume-up" aria-hidden="true"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="jp-player-speed">
                            <div class="title">
                                Ses Hızı
                            </div>
                            <div class="volume-block" id="p-speed-bar">
                                <span><a href="javascript:;" id="speed-value">1x</a></span>
                                <ul>
                                    <li data-speed="2">
                                        <a href="javascript:;">2x</a>
                                    </li>
                                    <li data-speed="1.5">
                                        <a href="javascript:;">1.5x</a>
                                    </li>
                                    <li data-speed="1" class="active">
                                        <a href="javascript:;">1x</a>
                                    </li>
                                    <li data-speed="0.75">
                                        <a href="javascript:;">0.75x</a>
                                    </li>
                                    <li data-speed="0.5">
                                        <a href="javascript:;">0.5x</a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        <div class="player-share">
                            <span>
                                <a href="javascript:;">
                                    <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/player-share.svg">
                                </a>
                            </span>
                            <div class="social-media">
                                <ul id="social-share-buttons">
                                    <li class="facebook-click"><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/facebook.svg" alt=""></a></li>
                                    <li class="twitter-click"><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/twitter.svg" alt=""></a></li>
                                    <li class="whatsapp-click"><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/whatsapp.svg" alt=""></a></li>
                                    <li class="copy-click"><a href="javascript:;" class="link" data-type="copy" data-url="" onclick="SocialMediaShare($(this));"><img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/svg/link-icon.svg" alt=""></a></li>
                                </ul>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="jp_container_2" class="mobilPlayer">

    <div class="bg-image">
        <span>
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="img-fluid lazyload" />
        </span>
    </div>


    <header>
        <a href="javascript:;" class="close">
            <i class="fa fa-angle-down" aria-hidden="true"></i>
        </a>
    </header>
    <div class="head">
        <div class="img">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="270" height="270" alt="" class="img-fluid lazyload" />
        </div>
        <h2 class="player-name"></h2>
        <h3 class="singer_name"></h3>
    </div>

    <div class="mbl-ux-btns">
        <ul>
            <li class="dofavourite-on-player" >
                <a href="javascript:;" data-type="insert">
                    <span class="mbl-sprite like-icon"></span>
                </a>
            </li>
            <li>
                <a href="javascript:;" id="add-to-followed-playlists" data-playlist-id="">
                    <span class="mbl-sprite add-icon"></span>
                </a>
            </li>
            <li>
                <a href="javascript:;">
                    <span class="mbl-sprite share-icon"></span>
                </a>
                <div class="foo_sharing">
                    <ul id="social-share-buttons">
                        <li><a href="javascript:;" class="facebook" data-type="facebook" data-url="" data-title="facebook" onclick="SocialMediaShare($(this));"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href="javascript:;" class="twitter" data-type="twitter" data-url="" data-title="twitter" onclick="SocialMediaShare($(this));"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href="javascript:;" class="whatsapp" data-type="whatsapp" data-url="" data-title="whatsapp" onclick="SocialMediaShare($(this));"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

    <div class="jp-type-playlist">
        <div class="jp-gui jp-interface flex-wrap">
            <div class="jp-progress-container flex-item">
                <div class="jp-time-holder">
                    <span class="jp-current-time" role="timer" aria-label="time"></span>
                    <span class="jp-duration" role="timer" aria-label="duration"></span>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar">
                            <div class="bullet">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="jp-controls flex-item">
                <div class="jp-toggles flex-item">
                    <button class="jp-repeat disableBtn" tabindex="0" title="Tekrarla">
                        <i class="ms_play_control"></i>
                        <em class="value" id="jp-repeat-value" style="display:none">1</em>
                    </button>

                    <button class="jp-previous disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-play" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-next disableBtn" tabindex="0">
                        <i class="ms_play_control"></i>
                    </button>
                    <button class="jp-shuffle disableBtn" tabindex="0" We="Karıştır">
                        <i class="ms_play_control"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div class="mobile-playback-speed">
        <h4>Ses Hızı</h4>
        <span id="speed-value-mobile">1x</span>
        <div class="playback-block">
            <i class="fa fa-times" aria-hidden="true"></i>
            <div class="playback-area">
                <h3>Ses Hızı</h3>
                <div class="volume-block" id="p-speed-bar">
                    <ul>
                        <li data-speed="2">
                            <a href="javascript:;">2x</a>
                        </li>
                        <li data-speed="1.5">
                            <a href="javascript:;">1.5x</a>
                        </li>
                        <li data-speed="1" class="active">
                            <a href="javascript:;">1x</a>
                        </li>
                        <li data-speed="0.75">
                            <a href="javascript:;">0.75x</a>
                        </li>
                        <li data-speed="0.5">
                            <a href="javascript:;">0.5x</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

        <!--main div-->
    </div>

    <!--Main js file Style-->
    <link rel="stylesheet" type="text/css" href="https://i.tmgrup.com.tr/724dinle/site/v2/css/toastr.css?v=122291" />
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/swiper-bundle.min.js?v=12229" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/custom.js?v=12229" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/ajax.js?v=12229" ></script>

    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/toastr.js?v=12229" ></script>
    <script  type="text/javascript" src="https://i.tmgrup.com.tr/724dinle/site/v2/js/jquery.smartbanner.js?v=12229" ></script>

    
<script defer type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=480"></script>
<script type="text/javascript">
    var darkMode = '0';
    if ($('body').attr('data-dark-mode') == 'on') {
        darkMode = '1';
    }

    var tmdContactUs_PID = 96;
    var tmdContactUs_PageType = 'Anasayfa';
    var tmdContactUs_Dark = darkMode;

    if (isMobile) {
        //$(".stickyLink").hide();
    }
    else {
        $(".stickyLink").show();
    }
    
</script>


<style>
    #contactUs {
        margin-top: -80px !important;
    }
</style>
    
    
<div class="modal centered-modal" id="deleteQue" tabindex="-1" role="dialog" aria-labelledby="deleteQueTitle" aria-hidden="true">
    <div id="clear_modal" class="modal-dialog deleteQueModal">
        <!-- Modal content-->
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal">
                <i class="fa_icon form_close"></i>
            </button>
            <div class="modal-body">
                <div class="title">
                    <h2>Silmek İstediğinize emin misiniz?</h2>
                </div>
                <div class="modal-container">
                    <div class="d-flex flex-wrap justify-content-between">
                        <a href="javascript:;" class="ms_btn" id="clear-approve" data-listtype="" data-playlist-id="" onclick="$('#deleteQue').modal('hide');">Evet</a>
                        <a href="javascript:;" class="ms_btn" onclick="$('#deleteQue').modal('hide');">Hayır</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal centered-modal editPlaylist" id="newPlaylist" tabindex="-1" role="dialog" aria-labelledby="editPlaylistTitle" aria-hidden="true">
    <div class="modal-dialog newPlaylist_dialog editPlaylist">
        <!-- Modal content-->
        <div class="modal-content">
<form action="/PlayList/CreateUserPlayList" method="post"><input name="__RequestVerificationToken" type="hidden" value="WQFLbHSbiYGn9-swY6HK5K-_QAl3ui12iabycINDf_xVjQ0yK6BPBzgkxe-omaXg06sBVlmmXv1bTmslBszTx6_esB01" />                <button type="button" class="close" data-dismiss="modal">
                    <i class="fa_icon form_close"></i>
                </button>
                <div class="modal-body">
                    <div class="title">
                        <h2 id="modalTitle">Çalma Listesi Oluştur</h2>
                    </div>
                    <div class="modal-container">
                        <div class="ms_register_img">
                            <div class="image-upload">
                                <label for="file-upload">
                                    <div class="img">
                                        <img src="https://i.tmgrup.com.tr/724dinle/site/v2/images/logo/dummy.png" id="image-upload" width="150" height="150">
                                    </div>
                                    <span class="edit">
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.tmgrup.com.tr/724dinle/site/v2/images/shape.png" class="lazyload">
                                        <span>Fotoğraf Değiştir</span>
                                    </span>
                                </label>
                                <input id="file-upload" type="file" accept="image/*" onchange="document.getElementById('image-upload').src = window.URL.createObjectURL(this.files[0])" />
                            </div>
                        </div>
                        <div class="ms_register_form">
                            <div class="form-group">
                                <input type="text" id="playlist-name" placeholder="Çalma Listesinin Adı" class="form-control">
                            </div>
                            <div class="form-group">
                                <textarea name="" id="playlist-description" placeholder="Açıklama" class="form-control"></textarea>
                            </div>
                            <a href="javascript:;" id="save-playlist-btn" class="ms_btn">Kaydet</a>
                        </div>
                        <div class="empty-playlist" style="display:block">
                            <h2>Bu çalma listesi boş</h2>
                            <div class="ms_view_more">
                                <a href="javascript:;" onclick="$('#newPlaylist').modal('hide');" data-url="/" class="ms_btn">Ana Sayfa'ya Git</a>
                            </div>

                        </div>
                    </div>
                </div>
</form>
        </div>
    </div>
</div>

<script type="text/javascript">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</script>


    
    

    <script src="https://i.tmgrup.com.tr/tmdwebpush/tmdwebpush.js?v=480" defer></script>
    
<script type="text/javascript">
    var _kvkkLink = "/veri-politikasi";
</script>
<script type="text/javascript" src="https://i.tmgrup.com.tr/tmd-consent/j/tmd-kvkk.js"></script>


</body>
</html>